<!Doctype html>
<html class="no-js" lang="de-DE">
    <head>
      <meta charset="UTF-8">

<title>Next Generation: Simrad NSX | Motorbootonline</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://motorbootonline.de/wp-content/cache/min/1/0c81830c013b3a6b5eb8aa086fd37728.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Neue Benutzeroberfläche Foto: Simrad-Yachting Der neue Simrad NSX verfügt den Herstellerangaben zufolge über eine neue innovative und moderne Benutzeroberfläche, das einen neues intuitives Touchscreen-Erlebnis mit kristallklaren Ansichten der Kartendetails, leistungsstarken ..." />
<meta name="robots" content="noodp, noarchive" />
<link rel="canonical" href="https://motorbootonline.de/ausruestung/next-generation-simrad-nsx/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://motorbootonline.de/ausruestung/next-generation-simrad-nsx/">
<meta property="og:title" content="Next Generation: Simrad NSX | Motorbootonline">
<meta property="og:description" content="Neue Benutzeroberfläche Foto: Simrad-Yachting Der neue Simrad NSX verfügt den Herstellerangaben zufolge über eine neue innovative und moderne Benutzeroberfläche, das einen neues intuitives Touchscreen-Erlebnis mit kristallklaren Ansichten der Kartendetails, leistungsstarken ...">
<meta property="og:image" content="https://motorbootonline.de/wp-content/uploads/2022/02/NSX_3D_C_Map.jpg">
<meta property="fb:app_id" content="k.koeckeritz"/>


	            <script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="motorbootonline.de" defer></script>
        <script data-minify="1" type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
                   "targeting": [{"key":"zone","values":null,"value":""},
                                  {"key":"pagetype","values":null,"value":"post"},
                                  {"key":"Schlagworte","values":null,"value":"elektronische Navigation,Kartenplotter,Navigationsdisplays,Navigationselektronik,Seekarten,Simrad"},
                                  {"key":"URL","values":null,"value":"https://motorbootonline.de/ausruestung/next-generation-simrad-nsx/"},
                                  {"key":"ads","values":null,"value":"true"},
                                  {"key":"programmatic_ads","values":null,"value":"true"},
                                  {"key":"thirdparty","values":null,"value":"true"}]
                    
                    ,"dfpAdUrl" : "/307308315,22042629089/motorbootonline.de"
                }'
        src="https://motorbootonline.de/wp-content/cache/min/1/preloader/5027.js?ver=1638796765"
>
</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script type="text/plain" async src="https://www.googletagmanager.com/gtag/js?id=UA-141923897-1"  data-cmp-custom-vendor="745" data-cmp-script></script>
        <script type="text/plain" data-cmp-custom-vendor="745" data-cmp-script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-141923897-1');
        </script>
            <link rel="profile" href="http://gmpg.org/xfn/11">
        <meta name="application-name" content="Motorbootonline">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1">
		
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cover.jahr-tsv.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />

<link rel="alternate" type="application/rss+xml" title="Motorbootonline &raquo; Feed" href="https://motorbootonline.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Motorbootonline &raquo; Kommentar-Feed" href="https://motorbootonline.de/comments/feed/" />

<style id='global-styles-inline-css' type='text/css'>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</style>





<script type='text/javascript' src='https://motorbootonline.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' defer='defer' id='jquery-core-js'></script>
<script type='text/javascript' src='https://motorbootonline.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' defer='defer' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://motorbootonline.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.9' defer='defer' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/motorbootonline.de\/wp-admin\/admin-ajax.php","ajax_nonce":"b37347c5d3","flag_url":"https:\/\/motorbootonline.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://motorbootonline.de/wp-content/cache/min/1/wp-content/plugins/mailin/js/mailin-front.js?ver=1638796765' defer='defer' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://motorbootonline.de/wp-json/" /><link rel="alternate" type="application/json" href="https://motorbootonline.de/wp-json/wp/v2/posts/14884" /><link rel='shortlink' href='https://motorbootonline.de/?p=14884' />
    
	<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><!-- Favicon and Feed -->
<link rel="shortcut icon" type="image/png" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/favicon.png">
<link rel="alternate" type="application/rss+xml" title="Motorbootonline Feed" href="https://motorbootonline.de/feed/">
<link rel="apple-touch-icon" sizes="57x57" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/favicon-16x16.png">
<link rel="manifest" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
    <!-- pinterest -->
    <meta name="p:domain_verify" content="ed2a8164a1044d31b47949daf8342b58">

    <!-- facebook pixel code -->
	<!-- Facebook Pixel Code -->
<script type="text/plain" data-cmp-custom-vendor="743" data-cmp-script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '796523954503387'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=796523954503387&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    </head>
<body class="post-template-default single single-post postid-14884 single-format-standard new-ebner-theme-body new-ebner-theme-page">
		<!-- Google Tag Manager (noscript) beginning body-->
        <noscript>
            <iframe src="https://www.googletagmanager.com/gtag/js?id=UA-141923897-1"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
		
    <div class="grid-container">

<!--     Skyscraper     -->
<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div><div class="off-canvas-wrapper" id="site-top">
    <aside class="off-canvas-absolute position-right" id="mobile-aside-menu" data-off-canvas>
		<nav class="mobile-navigation"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://motorbootonline.de/aktuelles/">Aktuelles</a></li>
<li id="menu-item-1" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1"><a href="https://motorbootonline.de/ausruestung/">Ausrüstung</a></li>
<li id="menu-item-3" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3"><a href="https://motorbootonline.de/boote/">Boote</a>
<ul class="sub-menu">
	<li id="menu-item-9502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9502"><a href="https://motorbootonline.de/boote/">Neuheiten</a></li>
	<li id="menu-item-9499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9499"><a href="/testberichte/">Testberichte</a></li>
</ul>
</li>
<li id="menu-item-2" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2"><a href="https://motorbootonline.de/technik/">Technik</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://motorbootonline.de/reviere/">Reviere</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://motorbootonline.de/verbaende/">Vereine &#038; Verbände</a></li>
<li id="menu-item-5" class="menu-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a target="_blank" rel="noopener" href="https://sail24.com/shop/motorboot-alle-ausgaben/">Shop</a></li>
<li id="menu-item-6" class="menu-search menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="#"><i class="fa fa-search"></i></a></li>
</ul></nav>    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header id="title-bar" class="page-header">
            <!-- desktop -->
            <div class="show-for-medium grid-x">
                <div class="colophone-container cell small-12">
                    <div class="header-logo">
						<a href="https://motorbootonline.de" title="Motorbootonline" class="logo-link" ><img src="https://motorbootonline.de/wp-content/uploads/2019/04/logo-motorbootonline-300x97-2.png" class="logo-image" alt="Motorbootonline"></a>                    </div>
                    <div class="header-colophone">
                        <div class="header-menus">
														                        </div>
                        <div class="logo-bar">
							        <section class="magazine-logos-container">
                                <a href="https://sail24.com/shop/abos-motorboot" class="magazine-logo-wrapper" title="Motorboot Magazin" target="_blank">
                        <img src="https://motorbootonline.de/wp-content/uploads/2019/04/logo_motorboot_sw.png" alt="Motorboot Magazin" class="magazine-logo">
                    </a>
                            
                                <a href="https://www.boots-boerse.de" class="magazine-logo-wrapper" title="Boots Börse" target="_blank">
                        <img src="https://motorbootonline.de/wp-content/uploads/2019/04/logo_boots_boerse_sw.png" alt="Boots Börse" class="magazine-logo">
                    </a>
                            
                                <a href="https://sail24.com/" class="magazine-logo-wrapper" title="Sail24.com" target="_blank">
                        <img src="https://motorbootonline.de/wp-content/uploads/2019/04/logo_sail24_com_sw.png" alt="Sail24.com" class="magazine-logo">
                    </a>
                            
                    </section>
                            </div>
                    </div>
                </div>
                <div class="main-navigation-container grid-x" data-sticky-container id="menu-sticks-here">
                    <div class="main-navigation-wrapper cell medium-12 no-gutter sticky" data-sticky data-margin-top="0"
                         data-top-anchor="menu-sticks-here">
						<nav class="main-navigation"><ul id="menu-hauptmenue-1" class="menu" data-dropdown-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://motorbootonline.de/aktuelles/">Aktuelles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1"><a href="https://motorbootonline.de/ausruestung/">Ausrüstung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3"><a href="https://motorbootonline.de/boote/">Boote</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9502"><a href="https://motorbootonline.de/boote/">Neuheiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9499"><a href="/testberichte/">Testberichte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2"><a href="https://motorbootonline.de/technik/">Technik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://motorbootonline.de/reviere/">Reviere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://motorbootonline.de/verbaende/">Vereine &#038; Verbände</a></li>
<li class="menu-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a target="_blank" rel="noopener" href="https://sail24.com/shop/motorboot-alle-ausgaben/">Shop</a></li>
<li class="menu-search menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="#"><i class="fa fa-search"></i></a></li>
</ul></nav>                        <div class="header-search cell small-12 no-gutter">
							<form role="search" method="get" class="search-form" action="https://motorbootonline.de">
    <div class="input-fields">
        <input class="search-terms" type="search" value="" name="suche" placeholder="Suchbegriff eingeben" aria-required="true" required>
		    </div>
    <div class="button-group show-for-medium">
        <button class="custom-button" type="submit">Suchen</button>
        <div class="custom-button close-search" role="button" aria-label="Suchformular verbergen"></div>
    </div>
    <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button>
</form>                        </div>
                    </div>
                </div>
            </div>
            <!-- desktop END -->
            <!-- mobile -->
            <div class="show-for-small-only">
                <div class="grid-x">
                    <div class="header-colophone cell small-12">
						<a href="https://motorbootonline.de" title="Motorbootonline" class="logo-image-wrapper" ><img src="https://motorbootonline.de/wp-content/uploads/2019/05/MotorBoot_online_Logo_Mobil-2.png" class="logo-image" alt="Motorbootonline"></a>                        <div class="button-group">
                            <div class="custom-button toggle-search" role="button" id="toggle-search"></div>
                            <div class="custom-button toggle-menu" role="button" id="toggle-menu"></div>
                        </div>
                    </div>
                    <div class="header-search cell small-12">
						<form role="search" method="get" class="search-form" action="https://motorbootonline.de">
    <div class="input-fields">
        <input class="search-terms" type="search" value="" name="suche" placeholder="Suchbegriff eingeben" aria-required="true" required>
		    </div>
    <div class="button-group show-for-medium">
        <button class="custom-button" type="submit">Suchen</button>
        <div class="custom-button close-search" role="button" aria-label="Suchformular verbergen"></div>
    </div>
    <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button>
</form>                    </div>
                </div>
            </div>
            <!-- mobile END -->
        </header>    
    <section class="featured-top-content">
    <!--     Billboard     -->
<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div><!--     Mobile_Pos1     -->
<div id="traffective-ad-Mobile_Pos1" style='display: none;' class="Mobile_Pos1"></div>    </section>

		<div class="grid-x grid-margin-x single-post-container">

			
<div class="cell small-12 single-post-attachment-container single-post-header" role="img">
    <a href="https://motorbootonline.de/ausruestung/next-generation-simrad-nsx/attachment/nsx_3d_c_map/" title="View fullsize image">
		<img width="1000" height="667" src="https://motorbootonline.de/wp-content/uploads/2022/02/NSX_3D_C_Map.jpg" class="single-post-attachment image-attachment wp-post-image wpsmartcrop-image" alt="" aria-details="image-description-14900" srcset="https://motorbootonline.de/wp-content/uploads/2022/02/NSX_3D_C_Map.jpg 1000w, https://motorbootonline.de/wp-content/uploads/2022/02/NSX_3D_C_Map-680x454.jpg 680w, https://motorbootonline.de/wp-content/uploads/2022/02/NSX_3D_C_Map-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-smartcrop-focus="[50,50]" />    </a>
    <div id="image-description-14900" class="aria-description" aria-hidden="false" aria-roledescription="image description">
		    </div>
	        <div class="attachment-photo-credit">Bild &copy; Simrad Yachting</div>
	</div>
			<div class="cell medium-8 small-12" role="main">
				<div class="grid-x">
					<article id="post-14884" class="single-post-content cell small-12">
						<div role="heading">

							

							
							<h1>Next Generation: Simrad NSX</h1>

															<div class="h5 teaser-text">
									Simrad Yachting hat das neueste Multifunktionsdisplay (MFD) – den Simrad® NSX – vorgestellt, das als neues Mittelklasse-Produkt der Simrad® Reihe die neueste Entwicklung von Kartenplottern und Fishfindern für Motorboote darstellt. Der Simrad® NSX ist in den Displaygrößen 7, 9 und 12 Zoll erhältlich und basiert auf einem neuartigen Betriebssystem, das von Grund auf neu entwickelt wurde.								</div>
							
							<div class="grid-x author-date-container" role="contentinfo">
    <div class="cell small-12 medium-auto cell ">
        <span class="byline author">
	        von Pressemitteilung        </span>
        <span class="updated">
             <time datetime="12. Februar 2022" pubdate>12. Februar 2022</time>
        </span>
    </div>
	        <div class="cell medium-shrink category-flag">
			Kategorie: <a href="https://motorbootonline.de/ausruestung">Ausrüstung</a>        </div>
	</div><div class="adserver-instance"
	 data-adserver-endpoint="//shop.sail24.com"
	 data-template="#instance-template"
	 data-container-id="SAIL24_AD_2018"
	 data-force=""
	 data-tags="">
</div>						</div>
						<div>
							
<nav class="post-pagination">
	</nav>
<div><h2 id="neue-benutzeroberflache">Neue Benutzeroberfläche</h2>
<figure class="wp-block-image size-full"><img loading="lazy" width="1000" height="667" src="https://motorbootonline.de/wp-content/uploads/2022/02/NSX_Custom.jpg" alt="" class="wp-image-14902" srcset="https://motorbootonline.de/wp-content/uploads/2022/02/NSX_Custom.jpg 1000w, https://motorbootonline.de/wp-content/uploads/2022/02/NSX_Custom-680x454.jpg 680w, https://motorbootonline.de/wp-content/uploads/2022/02/NSX_Custom-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Foto: Simrad-Yachting</figcaption></figure>
<p><span class="paragraph-initial">D</span>er neue Simrad NSX verfügt den Herstellerangaben zufolge über eine neue innovative und moderne Benutzeroberfläche, das einen neues intuitives Touchscreen-Erlebnis mit kristallklaren Ansichten der Kartendetails, leistungsstarken C-MAP®-Navigationsfunktionen und Kompatibilität mit Sonar-, Radar- und Autopilotsystemen bieten soll. Einfache Setup-Assistenten führen Benutzer durch alle Schritte der Geräte-Einrichtung, und die Integration der Simrad® App macht die Konnektivität mit dem Smartphone über die Simrad App einfacher als je zuvor, verspricht Simrad. </p>
<h2 id="neues-betriebssystem-neue-konzeption">Neues Betriebssystem, neue Konzeption</h2>
<p>Grundlage des Ganzen ist ein neues Android-basiertes Betriebssystem, dass die Bedienung so einfach und intuitiv machen soll, wie ein Smartphone. „Die Elektronik für die Bootsnavigation hat sich im Laufe der Jahrzehnte stark weiterentwickelt. Mit diesem speziellen Produkt haben wir uns darauf konzentriert, Bootsabenteuer und Navigation einfacher und zugänglicher zu machen als je zuvor“, so Mike Fargo, EVP von Simrad® Yachting. „Das ist es, was ich an diesem Produkt liebe. Mit dem NSX hat unser Entwicklungsteam neu überlegt und neu definiert, was Kartenplotter und Fishfinder für Verbraucher sein können. So wird das Erlebnis von dem Moment an, in dem Sie den NSX aus der Verpackung nehmen, bis hin zu den am weitesten entfernten Abenteuern auf hoher See vereinfacht.“</p></div><!--     Content_1     -->
<div id="traffective-ad-Content_1" style='display: none;' class="Content_1"></div><!--     Mobile_Pos2     -->
<div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div><div>
<h2 id="universelle-einsatzgebiete-volle-konnektivitat">Universelle Einsatzgebiete, volle Konnektivität</h2>
<figure class="wp-block-image size-full"><img loading="lazy" width="1000" height="1000" src="https://motorbootonline.de/wp-content/uploads/2022/02/NSX_Fishfinder.jpeg" alt="" class="wp-image-14904" srcset="https://motorbootonline.de/wp-content/uploads/2022/02/NSX_Fishfinder.jpeg 1000w, https://motorbootonline.de/wp-content/uploads/2022/02/NSX_Fishfinder-680x680.jpeg 680w, https://motorbootonline.de/wp-content/uploads/2022/02/NSX_Fishfinder-768x768.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Simrad NSX ist mit einer Vielzahl von Sonar-Schwingern kompatibel (Foto: Simrad-Yachting)</figcaption></figure>
<p>Mit dem NSX soll dem Benutzer die gesamte Simrad® Technologie zur Verfügung stehen. Er wurde entwickelt, um ein umfassendes System zu bieten, das es Benutzern ermöglicht, das MFD mit zusätzlichen Funktionen, einfacheren Integrationen und Unterstützung für eine Vielzahl von Anwendungen von Drittanbietern zu erweitern. Bootsfahrer, die gerne angeln, können den NSX nutzen, um hochauflösende Bilder mit Active Imaging™ und CHIRP-Sonar, SideScan/DownScan Imaging™ und FishReveal™ unten und seitlich anzuzeigen oder mit einer Vielzahl kompatibler Schwinger noch größere Tiefen zu durchforsten. Benutzer können ihn problemlos in ihr Radar integrieren und das Beste aus ihren Autopilotsystemen herausholen, indem sie eine Verbindung zu Auto-Routing herstellen.</p>
<h2 id="unkomplizierte-bedienung-verbesserungen-in-vielen-details">Unkomplizierte Bedienung, Verbesserungen in vielen Details</h2>
<figure class="wp-block-image size-full"><img loading="lazy" width="1000" height="1000" src="https://motorbootonline.de/wp-content/uploads/2022/02/NSX_Splitscreen.jpeg" alt="" class="wp-image-14906" srcset="https://motorbootonline.de/wp-content/uploads/2022/02/NSX_Splitscreen.jpeg 1000w, https://motorbootonline.de/wp-content/uploads/2022/02/NSX_Splitscreen-680x680.jpeg 680w, https://motorbootonline.de/wp-content/uploads/2022/02/NSX_Splitscreen-768x768.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>An der Seitenleiste lassen sich die Favoriten-Apps für den Direktzugriff per Drag und Drop positionieren ( Foto:Simrad Yachting)</figcaption></figure>
<p>Zahlreiche Details beim Bedienen und Benutzen des MFDs wurden vereinfacht. So gibt es einen verbessterne Tag- und Nacht Modus, die Displays lassen sich auch mit Sonnenbrillen mit polarierenden Gläsern ablesen, die Anzeigen und Displays lassen sich einfach per Drag und Drop personalisieren und es ist möglich, die Favoriten Apps auf einer speziellen leiste neben der Hauptanzeige zu platzieren, so dass der Benutzer ohne den Umweg über das Hauptmenü mit einem Touch zwischen den Ansichten wechseln kann. Diese und viele weitere, Details vereinfachen den Herstellerangaben die Bedienung der Geräte und machen die Benutzung zu einem intuitiven Erlebnis, das Spaß macht. So ist z.B. auch die Konfiguration des Gerätes auf die eigenen Bootsdaten mit wenigen Schritten erledigt. So lässt sich z.B. auch das neue verbesserte Autorouting im Nu an Bord anwenden.</p></div><!--     Native_1     -->
<div id="traffective-ad-Native_1" style='display: none;' class="Native_1"></div><div>
<figure class="wp-block-image"><img alt=""/></figure>
<figure class="wp-block-image size-full"><img loading="lazy" width="1000" height="667" src="https://motorbootonline.de/wp-content/uploads/2022/02/NSx_Simrad_App.jpg" alt="" class="wp-image-14908" srcset="https://motorbootonline.de/wp-content/uploads/2022/02/NSx_Simrad_App.jpg 1000w, https://motorbootonline.de/wp-content/uploads/2022/02/NSx_Simrad_App-680x454.jpg 680w, https://motorbootonline.de/wp-content/uploads/2022/02/NSx_Simrad_App-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Die Konnektivität mit dem Smartphone wurde verbessert (Foto: Simrad -Yachting)</figcaption></figure>
<p>„Simrad® verfolgt seit über 75&nbsp;Jahren eine Tradition der Zuverlässigkeit, Sicherheit und Innovation“, erklärt Fargo. „Der NSX ist voll und ganz für Abenteuer auf dem Wasser konzipiert, z.&nbsp;B. Fahrten am Wochenende, Angeln mit der Familie, Tauchen, Wassersport, Fahrten zur Sandbank und zurück&nbsp;– der NSX eignet sich hervorragend für all das. Er ist einfacher in der Bedienung und das neue Betriebssystem trägt als Grundlage einen großen Teil dazu bei, ein nahtloseres Erlebnis für Bootsfahrer zu schaffen.“</p>
<h2 id="leistungsfahige-c-map-karten">Leistungsfähige C-Map Karten</h2>
<p>Auch die C-Map Seekarten haben in ihrer neuen Genersation grafisch und funktional einen neuen Level erreicht, so der Hersteller. Das beginnt mit einer sehr plastischen 3D-Darstellung, die der Nutzer alternativ zu den klassischen Ansichten aufrufen kann sowei zahlreiche Detailverbrsserungen und Funktionen, die allerdings für den vollen Darstellungs- und Funktionsumfang auch die volle Rechenleistung der neuen geräte und des neuen Betriebssystems benötigt. </p></div><!--     Content_2     -->
<div id="traffective-ad-Content_2" style='display: none;' class="Content_2"></div><!--     Mobile_Pos3     -->
<div id="traffective-ad-Mobile_Pos3" style='display: none;' class="Mobile_Pos3"></div><div>
<p>„Grundsätzlich besteht das ultimative Erlebnis darin, dass es einfacher ist, Mehrwert für den Bootsfahrer zu schaffen und das Produkt zu verwenden“, so Jarred Clayton, Chief Technology Officer. „Es gibt 100 kleine Dinge, die das Designteam basierend auf Kundenfeedback verbessert hat, um ihn zu optimieren. Dieses Produkt verfügt definitiv über die weltweit besten Karten und das ist etwas, worauf wir wirklich stolz sind“, so Clayton.<br />Der Preis des Simrad® NSX beginnt bei 1049,-€</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Simrad NSX | The Next Generation of Boating Electronics" width="500" height="281" src="https://www.youtube.com/embed/n8xlVzwBoUg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</figure>
<h2 id="leistungsmerkmale-des-simrad-nsx-im-uberblick">Leistungsmerkmale des Simrad NSX im Überblick:</h2>
<ul>
<li>Verschiedene Displaygrößen mit mehreren Bildschirmkonfigurationen, um den Anforderungen des Benutzers gerecht zu werden.</li>
<li>Unterstützung für die nächste Generation von für die Marine optimierten C-MAP Discover™ X &amp; Reveal™ X-Karten.</li>
<li>Netzwerk- und Konnektivitätslösungen, einschließlich Modem-Plug-in für zusätzlich anschließbare Geräte und einem Ethernet-Port für umfassende Netzwerkfunktionen in der Zukunft.</li>
<li>Die umfassende Anwendungsintegration von Drittanbietern bietet vielfältige Integrationsmöglichkeiten sowie die Möglichkeit, mehrere Anbieter zu unterstützen.</li>
<li>Der Setup-Assistent führt Benutzer durch das Setup, um es einfacher und schneller zu gestalten.</li>
<li>Vollständig editier- und anpassbar mit intelligenter Drag-and-Drop-Bildschirmanpassung und vollständig editierbarer Instrumentenleiste.</li>
<li>Verbesserter Tag- und Nachtmodus. Seien Sie für jegliche Witterungsbedingungen und Lichtverhältnisse gewappnet.</li>
<li>Topografie mit hoher Auflösung und kompatiblen Karten, die präzise Konturlinien bis zu einer Detailtiefe von einem Fuß zeigt.</li>
<li>Simrads bisher schnellstes Autorouting mit verbesserter Planung und Routenerstellung</li>
<li>Kurze Inbetriebnahme: Motor- und Tankeinrichtung, Autopilot-Optimierung, Radar-Kalibrierung am Kai und auf dem Wasser und vieles mehr.</li>
<li>Unkomplizierte Software-Updates und Datenübertragung per Over-the-Air. Über die Simrad® App.</li>
</ul>
<p><a href="http://ww.simrad-yachting.com">www.simrad-yachting.com</a></p></div>
<nav class="post-pagination">
	</nav>
						</div>

						<!-- social share buttons -->
						<div class="social-signals">
 <div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmotorbootonline.de%2Fausruestung%2Fnext-generation-simrad-nsx%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fmotorbootonline.de%2Fausruestung%2Fnext-generation-simrad-nsx%2F&text=Next%20Generation%3A%20Simrad%20NSX" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fmotorbootonline.de%2Fausruestung%2Fnext-generation-simrad-nsx%2F&media=https%3A%2F%2Fmotorbootonline.de%2Fwp-content%2Fuploads%2F2022%2F02%2FNSX_3D_C_Map.jpg&description=Next%20Generation%3A%20Simrad%20NSX" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fmotorbootonline.de%2Fausruestung%2Fnext-generation-simrad-nsx%2F%20Next%20Generation%3A%20Simrad%20NSX" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmotorbootonline.de%2Fausruestung%2Fnext-generation-simrad-nsx%2F&title=Next%20Generation%3A%20Simrad%20NSX" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmotorbootonline.de%2Fausruestung%2Fnext-generation-simrad-nsx%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li></ul></div></div>
						<div class="article-tag-list">
							Schlagwörter: <a href="https://motorbootonline.de/thema/elektronische-navigation/" rel="tag">elektronische Navigation</a>, <a href="https://motorbootonline.de/thema/kartenplotter/" rel="tag">Kartenplotter</a>, <a href="https://motorbootonline.de/thema/navigationsdisplays/" rel="tag">Navigationsdisplays</a>, <a href="https://motorbootonline.de/thema/navigationselektronik/" rel="tag">Navigationselektronik</a>, <a href="https://motorbootonline.de/thema/seekarten/" rel="tag">Seekarten</a>, <a href="https://motorbootonline.de/thema/simrad/" rel="tag">Simrad</a>						</div>

						<!-- shop widget -->
						<div class="adserver-instance"
	 data-adserver-endpoint="//shop.sail24.com"
	 data-template="#instance-template"
	 data-container-id="SAIL24_AD_2018"
	 data-force=""
	 data-tags="">
</div>
						<!-- comments -->
						<div class="article-comments">
							
<div id="comments" class="comment-list">
    <div class="wrapper">
		
		    </div>
</div>						</div>
                        
                        <!--     Mobile_Pos4     -->
<div id="traffective-ad-Mobile_Pos4" style='display: none;' class="Mobile_Pos4"></div>
						<!-- similar posts-->
													<div class="section-divider related-news cell small-12">
								<h2 class="section-heading">Das könnte Sie auch interessieren</h2>
								<div class="section-heading">
									<a href="https://motorbootonline.de/thema/kartenplotter/" class="all-category-posts">Weitere Artikel</a>
								</div>
							</div>
							<div class="tile-grid grid-x grid-margin-x sp-container">
	<div class="newsstream-post-container single similar-post vertical-tile cell small-12 medium-6" role="listitem">
    <a href="https://motorbootonline.de/ausruestung/garmin-softwareupdate-und-neuer-durchburchgeber/" title="Diesen Artikel lesen">
        <div class="grid-y" role="article">
            <div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2022/01/Garmin_Marine-Software-Update-Q1-2022_Lifestyle-c-Garmin-Deutschland-GmbH-scaled-1024x683.jpg);"                 role="img">
            </div>
            <div class="newsstream-text">
                <h3>Garmin Softwareupdate und neuer Durchburchgeber</h3>
                <p class="excerpt-text">Das aktuelle Marine Software-Update bringt Verbesserungen bestehender Funktionen sowie einige &hellip;</p>
                <div class="read-further-link">Weiterlesen</div>
            </div>
        </div>
    </a>
</div><div class="newsstream-post-container single similar-post vertical-tile cell small-12 medium-6" role="listitem">
    <a href="https://motorbootonline.de/ausruestung/navionics-optimiert-see-und-binnenkarten/" title="Diesen Artikel lesen">
        <div class="grid-y" role="article">
            <div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2022/01/FULL_WIDTH_Gallery_2048x1078_TC_1-1024x539.jpg);"                 role="img">
            </div>
            <div class="newsstream-text">
                <h3>Navionics optimiert See- und Binnenkarten</h3>
                <p class="excerpt-text">Mit neuen Abdeckungsbereichen der bewährten Navionics+ und Platinum+ Marine-Karten bietet &hellip;</p>
                <div class="read-further-link">Weiterlesen</div>
            </div>
        </div>
    </a>
</div><div class="newsstream-post-container single similar-post vertical-tile cell small-12 medium-6" role="listitem">
    <a href="https://motorbootonline.de/ausruestung/garmin-marine-gps-handgeraet/" title="Diesen Artikel lesen">
        <div class="grid-y" role="article">
            <div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/11/Garmin_GPSMAP-79s_WEB-c-Garmin-Deutschland-GmbH.jpg);"                 role="img">
            </div>
            <div class="newsstream-text">
                <h3>Neues Garmin Marine-GPS-Handgerät</h3>
                <p class="excerpt-text">Mit dem GPSMAP 79s bringt Garmin ein GPS-Handgerät auf den Markt, das robust und besonders &hellip;</p>
                <div class="read-further-link">Weiterlesen</div>
            </div>
        </div>
    </a>
</div><div class="newsstream-post-container single similar-post vertical-tile cell small-12 medium-6" role="listitem">
    <a href="https://motorbootonline.de/ausruestung/neues-garmin-fantom-radar/" title="Diesen Artikel lesen">
        <div class="grid-y" role="article">
            <div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/10/Garmin_Fantom-Dome-Family-c-Garmin-Deutschland-GmbH-scaled-1024x416.jpg);"                 role="img">
            </div>
            <div class="newsstream-text">
                <h3>Neues Garmin Fantom-Radar</h3>
                <p class="excerpt-text">Mit den GMR Fantom 18x und 24x Radomen bringt Garmin mit einer Sendeleistung von 50 Watt besonders &hellip;</p>
                <div class="read-further-link">Weiterlesen</div>
            </div>
        </div>
    </a>
</div></div>
						      
					</article>
				</div>
			</div>
			<div class="cell medium-4 small-12 widget-area" role="region">
				<section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-8" role="region"><!--     Rectangle_1     -->
<div id="traffective-ad-Rectangle_1" style='display: none;' class="Rectangle_1"></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-9" role="region"><!--     Mobile_Pos6     -->
<div id="traffective-ad-Mobile_Pos6" style='display: none;' class="Mobile_Pos6"></div></section><section class="panel widget test_report_search" id="test-report-search-2" role="region">            <section class="panel widget widget_test_report_search">
                <div class="section-divider">
    <h2 class="section-heading">Testberichte suchen</h2>
    <div class="section-heading read-further"></div>
</div>
<div class="search-form-wrapper">
    <form name="search" action="/testberichte"><input type="text" name="s" placeholder="Suchbegriff">

<div class="field-group">
<label for="product" class="">Produktgruppe</label>


<select id="product" name="product" class="ajax-edit" data-post-id="14884">
    
<option value="boats">Boot</option>
<option value="engines">Motor</option>
<option value="accessory">Zubehör</option>
</select>
</div>


<div class="field-group">
<label for="boatstype" class="">Kategorie:</label>


<select id="boatstype" name="boatstype" class="ajax-edit" data-post-id="14884">
    
<option value="group_name" disabled>Boote und Motoren</option>
<option value="separator" disabled>──────────</option>
<option value="innenboards">Innenborder</option>
<option value="outboards">Außenborder</option>
<option value="inflatables">Schlauchboote und Ribs</option>
<option value="jetskis">Jetskis</option>
<option value="other">Sonstige</option>
<option value="separator" disabled> </option>
<option value="group_name" disabled>Sonstiges</option>
<option value="separator" disabled>──────────</option>
<option value="navigation">Navigation</option>
<option value="technical-accessories">Technisches Zubehör</option>
<option value="equipment">Ausstattung</option>
<option value="other-accessories">Sonstiges Zubehör</option>
<option value="separator" disabled> </option>
</select>
</div>


<div class="field-group">
<label for="boatslength" class="">Bootsgröße</label>


<select id="boatslength" name="boatslength" class="ajax-edit" data-post-id="14884">
    
<option value="none">Keine Angabe</option>
<option value="length-0-6">Länge bis 6m</option>
<option value="length-6-8">Länge 6m bis 8m</option>
<option value="length-8-10">Länge 8m bis 10m</option>
<option value="length-10-12">Länge 10m bis 12m</option>
<option value="lenght-12-15">Länge 12m bis 15m</option>
<option value="lenght-15+">Länge über 15m</option>
</select>
</div>
<input type="hidden" name="post_type" value="test-report"><input type="submit" value="Suche starten" class="btn btn-block"></form></div>
            </section>
            </section><section class="panel widget widget_media_image" id="media_image-4" role="region"><div class="section-divider"><h2 class="section-heading">Gebrauchtboote</h2><div class="section-heading read-further"></div></div><a href="https://www.boots-boerse.de/" target="_blank" rel="noopener"><img width="300" height="300" src="https://motorbootonline.de/wp-content/uploads/2020/03/bb.png" class="image wp-image-4440  attachment-full size-full" alt="Gebrauchtboote auf boots-boerse.de" loading="lazy" style="max-width: 100%; height: auto;" title="Gebrauchtboote" /></a></section><section class="panel widget widget_tag_cloud" id="tag_cloud-2" role="region"><div class="section-divider"><h2 class="section-heading">Themen</h2><div class="section-heading read-further"></div></div><div class="tagcloud"><a href="https://motorbootonline.de/thema/aussenborder/" class="tag-cloud-link tag-link-1987 tag-link-position-1" style="font-size: 11.266666666667pt;" aria-label="Außenborder (26 Einträge)">Außenborder</a>
<a href="https://motorbootonline.de/thema/aussenbordmotor/" class="tag-cloud-link tag-link-1817 tag-link-position-2" style="font-size: 12.316666666667pt;" aria-label="Außenbordmotor (32 Einträge)">Außenbordmotor</a>
<a href="https://motorbootonline.de/thema/awn/" class="tag-cloud-link tag-link-2749 tag-link-position-3" style="font-size: 9.2833333333333pt;" aria-label="AWN (17 Einträge)">AWN</a>
<a href="https://motorbootonline.de/thema/beneteau/" class="tag-cloud-link tag-link-116 tag-link-position-4" style="font-size: 8.9333333333333pt;" aria-label="Beneteau (16 Einträge)">Beneteau</a>
<a href="https://motorbootonline.de/thema/bodensee/" class="tag-cloud-link tag-link-2047 tag-link-position-5" style="font-size: 9.2833333333333pt;" aria-label="Bodensee (17 Einträge)">Bodensee</a>
<a href="https://motorbootonline.de/thema/boot-duesseldorf/" class="tag-cloud-link tag-link-125 tag-link-position-6" style="font-size: 10.683333333333pt;" aria-label="boot Düsseldorf (23 Einträge)">boot Düsseldorf</a>
<a href="https://motorbootonline.de/thema/bootsmesse/" class="tag-cloud-link tag-link-1904 tag-link-position-7" style="font-size: 16.866666666667pt;" aria-label="Bootsmesse (80 Einträge)">Bootsmesse</a>
<a href="https://motorbootonline.de/thema/bootsmotor/" class="tag-cloud-link tag-link-1989 tag-link-position-8" style="font-size: 9.5166666666667pt;" aria-label="Bootsmotor (18 Einträge)">Bootsmotor</a>
<a href="https://motorbootonline.de/thema/bootsmotoren/" class="tag-cloud-link tag-link-1882 tag-link-position-9" style="font-size: 8pt;" aria-label="Bootsmotoren (13 Einträge)">Bootsmotoren</a>
<a href="https://motorbootonline.de/thema/bootszubehoer/" class="tag-cloud-link tag-link-1533 tag-link-position-10" style="font-size: 11.966666666667pt;" aria-label="Bootszubehör (30 Einträge)">Bootszubehör</a>
<a href="https://motorbootonline.de/thema/corona/" class="tag-cloud-link tag-link-2700 tag-link-position-11" style="font-size: 14.533333333333pt;" aria-label="Corona (50 Einträge)">Corona</a>
<a href="https://motorbootonline.de/thema/deutscher-motoryachtverband/" class="tag-cloud-link tag-link-2221 tag-link-position-12" style="font-size: 9.2833333333333pt;" aria-label="Deutscher Motoryachtverband (17 Einträge)">Deutscher Motoryachtverband</a>
<a href="https://motorbootonline.de/thema/dmyv/" class="tag-cloud-link tag-link-1932 tag-link-position-13" style="font-size: 14.066666666667pt;" aria-label="DMYV (46 Einträge)">DMYV</a>
<a href="https://motorbootonline.de/thema/elektro-aussenborder/" class="tag-cloud-link tag-link-1900 tag-link-position-14" style="font-size: 10.683333333333pt;" aria-label="Elektro Aussenborder (23 Einträge)">Elektro Aussenborder</a>
<a href="https://motorbootonline.de/thema/elektromotor-boot/" class="tag-cloud-link tag-link-1901 tag-link-position-15" style="font-size: 14.3pt;" aria-label="Elektromotor Boot (48 Einträge)">Elektromotor Boot</a>
<a href="https://motorbootonline.de/thema/elektronische-navigation/" class="tag-cloud-link tag-link-2121 tag-link-position-16" style="font-size: 10.916666666667pt;" aria-label="elektronische Navigation (24 Einträge)">elektronische Navigation</a>
<a href="https://motorbootonline.de/thema/garmin-marine/" class="tag-cloud-link tag-link-1558 tag-link-position-17" style="font-size: 10.216666666667pt;" aria-label="Garmin Marine (21 Einträge)">Garmin Marine</a>
<a href="https://motorbootonline.de/thema/gruendl/" class="tag-cloud-link tag-link-2069 tag-link-position-18" style="font-size: 8.35pt;" aria-label="gründl (14 Einträge)">gründl</a>
<a href="https://motorbootonline.de/thema/hanse-yachts/" class="tag-cloud-link tag-link-2103 tag-link-position-19" style="font-size: 9.2833333333333pt;" aria-label="Hanse Yachts (17 Einträge)">Hanse Yachts</a>
<a href="https://motorbootonline.de/thema/holland/" class="tag-cloud-link tag-link-2348 tag-link-position-20" style="font-size: 9.5166666666667pt;" aria-label="Holland (18 Einträge)">Holland</a>
<a href="https://motorbootonline.de/thema/interboot/" class="tag-cloud-link tag-link-80 tag-link-position-21" style="font-size: 8.9333333333333pt;" aria-label="Interboot (16 Einträge)">Interboot</a>
<a href="https://motorbootonline.de/thema/jeanneau/" class="tag-cloud-link tag-link-1571 tag-link-position-22" style="font-size: 9.2833333333333pt;" aria-label="Jeanneau (17 Einträge)">Jeanneau</a>
<a href="https://motorbootonline.de/thema/kartenplotter/" class="tag-cloud-link tag-link-1577 tag-link-position-23" style="font-size: 11.033333333333pt;" aria-label="Kartenplotter (25 Einträge)">Kartenplotter</a>
<a href="https://motorbootonline.de/thema/kroatien/" class="tag-cloud-link tag-link-1969 tag-link-position-24" style="font-size: 10.683333333333pt;" aria-label="Kroatien (23 Einträge)">Kroatien</a>
<a href="https://motorbootonline.de/thema/luxusyacht/" class="tag-cloud-link tag-link-2181 tag-link-position-25" style="font-size: 14.416666666667pt;" aria-label="Luxusyacht (49 Einträge)">Luxusyacht</a>
<a href="https://motorbootonline.de/thema/mercury/" class="tag-cloud-link tag-link-2086 tag-link-position-26" style="font-size: 8.9333333333333pt;" aria-label="Mercury (16 Einträge)">Mercury</a>
<a href="https://motorbootonline.de/thema/motorboot/" class="tag-cloud-link tag-link-1727 tag-link-position-27" style="font-size: 22pt;" aria-label="Motorboot (225 Einträge)">Motorboot</a>
<a href="https://motorbootonline.de/thema/motorboot-fahren/" class="tag-cloud-link tag-link-2048 tag-link-position-28" style="font-size: 11.266666666667pt;" aria-label="Motorboot fahren (26 Einträge)">Motorboot fahren</a>
<a href="https://motorbootonline.de/thema/motorboot-fahren-bodensee/" class="tag-cloud-link tag-link-2050 tag-link-position-29" style="font-size: 8pt;" aria-label="Motorboot fahren Bodensee (13 Einträge)">Motorboot fahren Bodensee</a>
<a href="https://motorbootonline.de/thema/motorboot-holland/" class="tag-cloud-link tag-link-2040 tag-link-position-30" style="font-size: 11.266666666667pt;" aria-label="Motorboot Holland (26 Einträge)">Motorboot Holland</a>
<a href="https://motorbootonline.de/thema/motorbootrennen/" class="tag-cloud-link tag-link-2056 tag-link-position-31" style="font-size: 8.35pt;" aria-label="Motorbootrennen (14 Einträge)">Motorbootrennen</a>
<a href="https://motorbootonline.de/thema/motoryacht/" class="tag-cloud-link tag-link-1966 tag-link-position-32" style="font-size: 18.733333333333pt;" aria-label="Motoryacht (117 Einträge)">Motoryacht</a>
<a href="https://motorbootonline.de/thema/navigation/" class="tag-cloud-link tag-link-2000 tag-link-position-33" style="font-size: 10.683333333333pt;" aria-label="Navigation (23 Einträge)">Navigation</a>
<a href="https://motorbootonline.de/thema/niederlande/" class="tag-cloud-link tag-link-2037 tag-link-position-34" style="font-size: 8.5833333333333pt;" aria-label="Niederlande (15 Einträge)">Niederlande</a>
<a href="https://motorbootonline.de/thema/ostsee/" class="tag-cloud-link tag-link-2029 tag-link-position-35" style="font-size: 8.9333333333333pt;" aria-label="Ostsee (16 Einträge)">Ostsee</a>
<a href="https://motorbootonline.de/thema/powerboat/" class="tag-cloud-link tag-link-1893 tag-link-position-36" style="font-size: 8.9333333333333pt;" aria-label="Powerboat (16 Einträge)">Powerboat</a>
<a href="https://motorbootonline.de/thema/rennboot/" class="tag-cloud-link tag-link-2082 tag-link-position-37" style="font-size: 8.5833333333333pt;" aria-label="Rennboot (15 Einträge)">Rennboot</a>
<a href="https://motorbootonline.de/thema/rib/" class="tag-cloud-link tag-link-1889 tag-link-position-38" style="font-size: 9.75pt;" aria-label="RIB (19 Einträge)">RIB</a>
<a href="https://motorbootonline.de/thema/sealine/" class="tag-cloud-link tag-link-1942 tag-link-position-39" style="font-size: 8.5833333333333pt;" aria-label="Sealine (15 Einträge)">Sealine</a>
<a href="https://motorbootonline.de/thema/seenotretter/" class="tag-cloud-link tag-link-400 tag-link-position-40" style="font-size: 9.2833333333333pt;" aria-label="Seenotretter (17 Einträge)">Seenotretter</a>
<a href="https://motorbootonline.de/thema/simrad/" class="tag-cloud-link tag-link-482 tag-link-position-41" style="font-size: 8.9333333333333pt;" aria-label="Simrad (16 Einträge)">Simrad</a>
<a href="https://motorbootonline.de/thema/sportboot/" class="tag-cloud-link tag-link-2083 tag-link-position-42" style="font-size: 12.783333333333pt;" aria-label="Sportboot (35 Einträge)">Sportboot</a>
<a href="https://motorbootonline.de/thema/torqeedo/" class="tag-cloud-link tag-link-1787 tag-link-position-43" style="font-size: 9.9833333333333pt;" aria-label="Torqeedo (20 Einträge)">Torqeedo</a>
<a href="https://motorbootonline.de/thema/volvo-penta/" class="tag-cloud-link tag-link-1792 tag-link-position-44" style="font-size: 9.5166666666667pt;" aria-label="Volvo Penta (18 Einträge)">Volvo Penta</a>
<a href="https://motorbootonline.de/thema/yamaha-aussenborder/" class="tag-cloud-link tag-link-1921 tag-link-position-45" style="font-size: 8pt;" aria-label="Yamaha Außenborder (13 Einträge)">Yamaha Außenborder</a></div>
</section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-10" role="region"><!--     Native_2     -->
<div id="traffective-ad-Native_2" style='display: none;' class="Native_2"></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-12" role="region"><!--     Rectangle_2     -->
<div id="traffective-ad-Rectangle_2" style='display: none;' class="Rectangle_2"></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-11" role="region"><!--     Mobile_Pos7     -->
<div id="traffective-ad-Mobile_Pos7" style='display: none;' class="Mobile_Pos7"></div></section><section class="widget_text panel widget widget_custom_html" id="custom_html-3" role="region"><div class="section-divider"><h2 class="section-heading">Partnerangebot</h2><div class="section-heading read-further"></div></div><div class="textwidget custom-html-widget"><a href="https://motorbootonline.de/sportbootvereinigung"><img src="https://motorbootonline.de/wp-content/uploads/2021/07/SBV-CTA-Banner-300x250_v02.png" title="Vorteile f&uumlr Mitglieder nutzen: Mitglied werden!" alt="Jetzt Mitglied der Sportbootvereinigung werden und Vorteile nutzen!"></a></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-13" role="region"><!--     Rectangle_3     -->
<div id="traffective-ad-Rectangle_3" style='display: none;' class="Rectangle_3"></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-14" role="region"><!--     Mobile_Pos8     -->
<div id="traffective-ad-Mobile_Pos8" style='display: none;' class="Mobile_Pos8"></div></section>			</div>
		</div>
	    
    <div class="ad-container">
        <!--     Billboard_1     -->
<div id="traffective-ad-Billboard_1" style='display: none;' class="Billboard_1"></div>    </div>
	

</div><!-- off-canvas-contend END -->
</div><!-- off-canvas-wrapper END -->
</div><!-- grid-container END -->

<footer class="page-footer">
    <!-- Issues -->
    <div id="issues" class="grid-container issues-wrapper">
            <div class="grid-x grid-margin-x">
                <div class="cell small-12">
                    <div class="grid-x">
                        <div class="section-divider cell small-12" role="heading">
                            <h2 class="section-heading">Ausgaben</h2>
                            <div class="section-heading read-further">
                                <a href="https://sail24.com/shop/" class="all-category-posts">Unsere Zeitschriften</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
			<div class="grid-x row page-issues"><div class="small-6 medium-2 cell columns single-issue"><a href="https://sail24.com/shop/motorboot-alle-ausgaben" title="MotorBoot Magazin"><img src="https://cover.jahr-tsv.de/_processed/wassersport/2022/01_2022_wassersport-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MotorBoot Magazin" width="340" height="403"></a></div><div class="small-6 medium-2 cell columns single-issue"><a href="https://sail24.com/shop/segeln-alle-ausgaben" title="segeln"><img src="https://cover.jahr-tsv.de/_processed/segeln/2022/01_2022_segeln-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="segeln" width="340" height="403"></a></div><div class="small-6 medium-2 cell columns single-issue"><a href="https://sail24.com/shop/segler-zeitung-alle-ausgaben" title="Segler-Zeitung"><img src="https://cover.jahr-tsv.de/_processed/seglerzeitung/2022/01_2022_seglerzeitung-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Segler-Zeitung" width="340" height="403"></a></div><div class="small-6 medium-2 cell columns single-issue"><a href="https://sail24.com/shop/sport-schipper-alle-ausgaben" title="Sport Schipper"><img src="https://cover.jahr-tsv.de/_processed/sportschipper/2021/07_2021_sportschipper-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sport Schipper" width="340" height="403"></a></div></div>    </div>
    <!-- Issues END -->
    <div class="full-width-wrapper">
        <div class="grid-container">
			<div class="page-sidebars tile-grid grid-x grid-margin-x">
    <div class="cell small-12 medium-4">
		<div class="footer-logo">
	<a href="https://motorbootonline.de" title="Motorbootonline" class="logo-link" ><img src="https://motorbootonline.de/wp-content/uploads/2019/04/logo-motorbootonline-300x97-2.png" class="logo-image" alt="Motorbootonline"></a>	Motorboote &#8211; Yachten &#8211; Motoren &#8211; Reviere &#8211; Technik	</div>
    </div>
    <div class="cell small-12 medium-2 ">
		    </div>
    <div class="cell  small-12 medium-2">
		<section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Der Verlag</h3><div class="menu-footer-meta-1-container"><ul id="menu-footer-meta-1" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://motorbootonline.de/alle-themen/">Alle Themen</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://motorbootonline.de/impressum/">Impressum</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://motorbootonline.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-832"><a href="https://motorbootonline.de/datenschutz/">Datenschutz</a></li>
</ul></div></section>    </div>
    <div class="cell  small-12 medium-2">
		<section id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Magazine</h3><div class="menu-magazine-container"><ul id="menu-magazine" class="menu"><li id="menu-item-9505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9505"><a target="_blank" rel="noopener" href="https://sail24.com/shop/motorboot-alle-ausgaben/">MotorBoot Magazin</a></li>
<li id="menu-item-9507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9507"><a target="_blank" rel="noopener" href="https://sail24.com/shop/wassersport-wirtschaft-alle-ausgaben">Wassersportwirtschaft</a></li>
<li id="menu-item-9510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9510"><a target="_blank" rel="noopener" href="https://sail24.com/shop/segeln-alle-ausgaben">segeln</a></li>
<li id="menu-item-9511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9511"><a target="_blank" rel="noopener" href="https://sail24.com/shop/segler-zeitung-alle-ausgaben">Segler-Zeitung</a></li>
</ul></div></section>    </div>
    <div class="cell  small-12 medium-2">
		<section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Sitemap</h3><div class="menu-footer-meta-2-container"><ul id="menu-footer-meta-2" class="menu"><li id="menu-item-9514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9514"><a href="https://motorbootonline.de/aktuelles/">Aktuelles</a></li>
<li id="menu-item-9516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9516"><a href="https://motorbootonline.de/boote/">Boote</a></li>
<li id="menu-item-9535" class="highlighted menu-item menu-item-type-custom menu-item-object-custom menu-item-9535"><a href="/testberichte/">Testberichte</a></li>
<li id="menu-item-9526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9526"><a href="https://motorbootonline.de/technik/">Technik</a></li>
<li id="menu-item-9519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9519"><a href="https://motorbootonline.de/ausruestung/">Ausrüstung</a></li>
<li id="menu-item-9529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9529"><a href="https://motorbootonline.de/rennsport/">Rennsport</a></li>
<li id="menu-item-9520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9520"><a href="https://motorbootonline.de/reviere/">Reviere</a></li>
<li id="menu-item-9523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9523"><a href="https://motorbootonline.de/verbaende/">Verbände</a></li>
<li id="menu-item-9532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9532"><a href="https://motorbootonline.de/wirtschaft/">Wirtschaft</a></li>
</ul></div></section>    </div>
</div>
			<div class="page-copyline grid-x">
    <div class="copyright-container small-12 medium-auto cell small-order-2 medium-order-1">
		&copy; 2022 Ebner Media Group    </div>
    <div class="navigation-container small-12 medium-shrink cell small-order-1 medium-order-2">
		    </div>
</div>        </div>
    </div>
    </footer>

<script type='text/javascript' src='https://motorbootonline.de/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.3' defer='defer' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://motorbootonline.de/wp-includes/js/underscore.min.js?ver=1.13.1' defer='defer' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"ajaxComplete","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/motorbootonline.de\/wp-admin\/admin-ajax.php","nonce":"10b2644044"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://motorbootonline.de/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/js/front.js?ver=1638796765' defer='defer' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"power-lines"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motorbootonline.de/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' defer='defer' id='jquery.wp-smartcrop-js'></script>
<script type='text/javascript' src='https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/js/app.min.js?ver=1.0' defer='defer' id='app-js'></script>
<script type='text/javascript' id='gforms_recaptcha_recaptcha-js-extra'>
/* <![CDATA[ */
var gforms_recaptcha_recaptcha_strings = {"site_key":"6LeAcskbAAAAAPvTrzpqw14SoMsex402MibvmYC5","ajaxurl":"https:\/\/motorbootonline.de\/wp-admin\/admin-ajax.php","nonce":"1fad4aa345"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeAcskbAAAAAPvTrzpqw14SoMsex402MibvmYC5&#038;ver=1.1' defer='defer' id='gforms_recaptcha_recaptcha-js'></script>


<!--     OutOfPage  im Footer der Seite einbinden (mobile und Desktop) ist für Sonderwerbemittel   -->
<div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://motorbootonline.de/wp-content/cache/min/1/0c81830c013b3a6b5eb8aa086fd37728.css" media="all" data-minify="1" /></noscript></body>
</html>


<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1644677778 -->