<!Doctype html>
<html class="no-js" lang="de-DE">
    <head>
      <meta charset="UTF-8">

<title>Boston Whaler stellt das neue Flaggschiff der Dauntless Baureihe vor. | MotorBootOnline</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://motorbootonline.de/wp-content/cache/min/1/de55dabf45f1eb0dff46ce1ea4aa69f4.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Fischen und Famile: Die neue Boston Whaler 280 Dauntless präsentiert sich als sicheres, unsinkbares und seetüchtiges Sportbootfür die ganze Familie." />
<meta name="robots" content="noodp, noarchive" />
<link rel="canonical" href="https://motorbootonline.de/boote/neu-boston-whaler-280-dauntless/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://motorbootonline.de/boote/neu-boston-whaler-280-dauntless/">
<meta property="og:title" content="Boston Whaler stellt das neue Flaggschiff der Dauntless Baureihe vor. | MotorBootOnline">
<meta property="og:description" content="Fischen und Famile: Die neue Boston Whaler 280 Dauntless präsentiert sich als sicheres, unsinkbares und seetüchtiges Sportbootfür die ganze Familie.">
<meta property="og:image" content="https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-57.jpg">
<meta property="fb:app_id" content="k.koeckeritz"/>


	            <script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="motorbootonline.de" defer></script>
        
<script data-minify="1" type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
                   "targeting": [{"key":"zone","values":null,"value":""},
                                  {"key":"pagetype","values":null,"value":"post"},
                                  {"key":"Schlagworte","values":null,"value":"Angelboot,Boston Whaler,Motorboot,Motorboot mit Außenborder,Motorboote aus den USA,unsinkbar"},
                                  {"key":"URL","values":null,"value":"https://motorbootonline.de/boote/neu-boston-whaler-280-dauntless/"},
                                  {"key":"ads","values":null,"value":"true"},
                                  {"key":"programmatic_ads","values":null,"value":"true"},
                                  {"key":"thirdparty","values":null,"value":"true"}]
                    
                    ,"dfpAdUrl" : "/307308315,22042629089/motorbootonline.de"
                }'
        src="https://motorbootonline.de/wp-content/cache/min/1/preloader/5027.js?ver=1659363705"
>
</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script type="text/plain" async src="https://www.googletagmanager.com/gtag/js?id=UA-141923897-1"  data-cmp-custom-vendor="745" data-cmp-script></script>
        <script type="text/plain" data-cmp-custom-vendor="745" data-cmp-script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-141923897-1');
        </script>
            <link rel="profile" href="http://gmpg.org/xfn/11">
        <meta name="application-name" content="MotorBootOnline">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1">
		
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cover.jahr-tsv.de' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel="alternate" type="application/rss+xml" title="MotorBootOnline &raquo; Feed" href="https://motorbootonline.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="MotorBootOnline &raquo; Kommentar-Feed" href="https://motorbootonline.de/comments/feed/" />

<style id='global-styles-inline-css' type='text/css'>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</style>





<script type='text/javascript' src='https://motorbootonline.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' defer='defer' id='jquery-core-js'></script>
<script type='text/javascript' src='https://motorbootonline.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' defer='defer' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://motorbootonline.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.9' defer='defer' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/motorbootonline.de\/wp-admin\/admin-ajax.php","ajax_nonce":"d0c77e0080","flag_url":"https:\/\/motorbootonline.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://motorbootonline.de/wp-content/cache/min/1/wp-content/plugins/mailin/js/mailin-front.js?ver=1659363705' defer='defer' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://motorbootonline.de/wp-json/" /><link rel="alternate" type="application/json" href="https://motorbootonline.de/wp-json/wp/v2/posts/16138" /><link rel='shortlink' href='https://motorbootonline.de/?p=16138' />
    
	<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><!-- Favicon and Feed -->
<link rel="shortcut icon" type="image/png" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/favicon.png">
<link rel="alternate" type="application/rss+xml" title="MotorBootOnline Feed" href="https://motorbootonline.de/feed/">
<link rel="apple-touch-icon" sizes="57x57" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/favicon-16x16.png">
<link rel="manifest" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
    <!-- pinterest -->
    <meta name="p:domain_verify" content="ed2a8164a1044d31b47949daf8342b58">

    <!-- facebook pixel code -->
	<!-- Facebook Pixel Code -->
<script type="text/plain" data-cmp-custom-vendor="743" data-cmp-script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '796523954503387'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=796523954503387&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    </head>
<body class="post-template-default single single-post postid-16138 single-format-standard new-ebner-theme-body new-ebner-theme-page">
		<!-- Google Tag Manager (noscript) beginning body-->
        <noscript>
            <iframe src="https://www.googletagmanager.com/gtag/js?id=UA-141923897-1"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
		
    <div class="grid-container">

<!--     Skyscraper     -->
<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div><div class="off-canvas-wrapper" id="site-top">
    <aside class="off-canvas-absolute position-right" id="mobile-aside-menu" data-off-canvas>
		<nav class="mobile-navigation"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://motorbootonline.de/aktuelles/">Aktuelles</a></li>
<li id="menu-item-1" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1"><a href="https://motorbootonline.de/ausruestung/">Ausrüstung</a></li>
<li id="menu-item-3" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3"><a href="https://motorbootonline.de/boote/">Boote</a>
<ul class="sub-menu">
	<li id="menu-item-9502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9502"><a href="https://motorbootonline.de/boote/">Neuheiten</a></li>
	<li id="menu-item-9499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9499"><a href="/testberichte/">Testberichte</a></li>
</ul>
</li>
<li id="menu-item-2" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2"><a href="https://motorbootonline.de/technik/">Technik</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://motorbootonline.de/reviere/">Reviere</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://motorbootonline.de/verbaende/">Vereine &#038; Verbände</a></li>
<li id="menu-item-5" class="menu-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a target="_blank" rel="noopener" href="https://shop.motorbootonline.de">Shop</a></li>
<li id="menu-item-6" class="menu-search menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="#"><i class="fa fa-search"></i></a></li>
</ul></nav>    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header id="title-bar" class="page-header">
            <!-- desktop -->
            <div class="show-for-medium grid-x">
                <div class="colophone-container cell small-12">
                    <div class="header-logo">
						<a href="https://motorbootonline.de" title="MotorBootOnline" class="logo-link" ><img src="https://motorbootonline.de/wp-content/uploads/2022/06/MBM-Logo_2022_Online_rgb_website.png" class="logo-image" alt="MotorBootOnline"></a>                    </div>
                    <div class="header-colophone">
                        <div class="header-menus">
														                        </div>
                        <div class="logo-bar">
							        <section class="magazine-logos-container">
                                <a href="https://shop.motorbootonline.de" class="magazine-logo-wrapper" title="Motorboot Magazin" target="_blank">
                        <img src="https://motorbootonline.de/wp-content/uploads/2019/04/MBM-Logo_2022_grey_website.png" alt="Motorboot Magazin" class="magazine-logo">
                    </a>
                            
                                <a href="https://www.boots-boerse.de" class="magazine-logo-wrapper" title="Boots Börse" target="_blank">
                        <img src="https://motorbootonline.de/wp-content/uploads/2019/04/logo_boots_boerse_sw.png" alt="Boots Börse" class="magazine-logo">
                    </a>
                            
                                <a href="https://segelreporter.com" class="magazine-logo-wrapper" title="Segelreporter" target="_blank">
                        <img src="https://motorbootonline.de/wp-content/uploads/2022/07/logo-segelreporter-ver-gray.png" alt="Segelreporter" class="magazine-logo">
                    </a>
                            
                    </section>
                            </div>
                    </div>
                </div>
                <div class="main-navigation-container grid-x" data-sticky-container id="menu-sticks-here">
                    <div class="main-navigation-wrapper cell medium-12 no-gutter sticky" data-sticky data-margin-top="0"
                         data-top-anchor="menu-sticks-here">
						<nav class="main-navigation"><ul id="menu-hauptmenue-1" class="menu" data-dropdown-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://motorbootonline.de/aktuelles/">Aktuelles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1"><a href="https://motorbootonline.de/ausruestung/">Ausrüstung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3"><a href="https://motorbootonline.de/boote/">Boote</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9502"><a href="https://motorbootonline.de/boote/">Neuheiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9499"><a href="/testberichte/">Testberichte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2"><a href="https://motorbootonline.de/technik/">Technik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://motorbootonline.de/reviere/">Reviere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://motorbootonline.de/verbaende/">Vereine &#038; Verbände</a></li>
<li class="menu-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a target="_blank" rel="noopener" href="https://shop.motorbootonline.de">Shop</a></li>
<li class="menu-search menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="#"><i class="fa fa-search"></i></a></li>
</ul></nav>                        <div class="header-search cell small-12 no-gutter">
							<form role="search" method="get" class="search-form" action="https://motorbootonline.de">
    <div class="input-fields">
        <input class="search-terms" type="search" value="" name="suche" placeholder="Suchbegriff eingeben" aria-required="true" required>
		    </div>
    <div class="button-group show-for-medium">
        <button class="custom-button" type="submit">Suchen</button>
        <div class="custom-button close-search" role="button" aria-label="Suchformular verbergen"></div>
    </div>
    <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button>
</form>                        </div>
                    </div>
                </div>
            </div>
            <!-- desktop END -->
            <!-- mobile -->
            <div class="show-for-small-only">
                <div class="grid-x">
                    <div class="header-colophone cell small-12">
						<a href="https://motorbootonline.de" title="MotorBootOnline" class="logo-image-wrapper" ><img src="https://motorbootonline.de/wp-content/uploads/2022/06/MBM-Logo_2022_Online_white_mobile.png" class="logo-image" alt="MotorBootOnline"></a>                        <div class="button-group">
                            <div class="custom-button toggle-search" role="button" id="toggle-search"></div>
                            <div class="custom-button toggle-menu" role="button" id="toggle-menu"></div>
                        </div>
                    </div>
                    <div class="header-search cell small-12">
						<form role="search" method="get" class="search-form" action="https://motorbootonline.de">
    <div class="input-fields">
        <input class="search-terms" type="search" value="" name="suche" placeholder="Suchbegriff eingeben" aria-required="true" required>
		    </div>
    <div class="button-group show-for-medium">
        <button class="custom-button" type="submit">Suchen</button>
        <div class="custom-button close-search" role="button" aria-label="Suchformular verbergen"></div>
    </div>
    <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button>
</form>                    </div>
                </div>
            </div>
            <!-- mobile END -->
        </header>    
    <section class="featured-top-content">
    <!--     Billboard     -->
<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div><!--     Mobile_Pos1     -->
<div id="traffective-ad-Mobile_Pos1" style='display: none;' class="Mobile_Pos1"></div>    </section>

		<div class="grid-x grid-margin-x single-post-container">

			
<div class="cell small-12 single-post-attachment-container single-post-header" role="img">
    <a href="https://motorbootonline.de/boote/neu-boston-whaler-280-dauntless/attachment/bw-280-dnt-57/" title="View fullsize image">
		<img width="800" height="500" src="https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-57.jpg" class="single-post-attachment image-attachment wp-post-image wpsmartcrop-image" alt="" aria-details="image-description-16140" srcset="https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-57.jpg 800w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-57-680x425.jpg 680w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-57-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" data-smartcrop-focus="[45,55]" />    </a>
    <div id="image-description-16140" class="aria-description" aria-hidden="false" aria-roledescription="image description">
		    </div>
	        <div class="attachment-photo-credit">Seetüchtig und unsinkbar- die neue Boston Whaler 280 Dauntless. Bild &copy; Boston Whaler</div>
	</div>
			<div class="cell medium-8 small-12" role="main">
				<div class="grid-x">
					<article id="post-16138" class="single-post-content cell small-12">
						<div role="heading">

							

															<div class="h5">Mehr als nur ein Angelboot:</div>
							
							<h1>Neu: Boston Whaler 280 Dauntless</h1>

															<div class="h5 teaser-text">
									Die US-amerikanische Werft Boston Whaler stellt nach der neuen 220er und 250er jetzt das neueste Modell und Flaggschiff der beliebten Dauntless Baureihe vor. Die neue Boston Whaler 280 Dauntless löst die preisgekrönte Vorgängerin Dauntless 270 ab. 								</div>
							
							<div class="grid-x author-date-container" role="contentinfo">
    <div class="cell small-12 medium-auto cell ">
        <span class="byline author">
	        von Pressemitteilung        </span>
        <span class="updated">
             <time datetime="9. August 2022" pubdate>9. August 2022</time>
        </span>
    </div>
	        <div class="cell medium-shrink category-flag">
			Kategorie: <a href="https://motorbootonline.de/boote">Boote</a>        </div>
	</div><div class="adserver-instance"
	 data-adserver-endpoint="//shop.sail24.com"
	 data-template="#instance-template"
	 data-container-id="SAIL24_AD_2018"
	 data-force=""
	 data-tags="">
</div>						</div>
						<div>
							
<nav class="post-pagination">
	</nav>
<div><figure class="wp-block-image size-full"><img loading="lazy" width="800" height="500" src="https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-50.jpg" alt="" class="wp-image-16144" srcset="https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-50.jpg 800w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-50-680x425.jpg 680w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-50-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Foto: Boston Whaler</figcaption></figure>
<p><span class="paragraph-initial">D</span>ie Centerkonsolen Boote der Dauntless-Baureihe richten sich sowohl an Angler und Fischer als auch an Wassersportler und aktive Familien als vielseitiges Sport- und Dayboat. So wie die Ur-Boston Whaler sind natürlich auch diese Boote doppelwandig und ausgeschäumt und damit unsinkbar.</p>
<p>Die Motor- und Steuerungspakete reichen von leistungsstarken Einzelmotoren ab 350 PS bis hin zu Doppelmotorisierungen bis zu insgesamt 600 PS und optionaler Joystick-Steuerung. Die Boote der zum Brunswick-Konzern gehörenden Marke werden werftseitig mit Mercury-Motoren ausgestattet.</p></div><!--     Content_1     -->
<div id="traffective-ad-Content_1" style='display: none;' class="Content_1"></div><!--     Mobile_Pos2     -->
<div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div><div>
<figure class="wp-block-image size-full"><img loading="lazy" width="800" height="500" src="https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-19.jpg" alt="" class="wp-image-16149" srcset="https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-19.jpg 800w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-19-680x425.jpg 680w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-19-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Foto: Boston Whaler</figcaption></figure>
<p>Abgesehen von der Möglichkeit, vielfältiges Angelequipment wie Rutenhalter, spezielle Sitze mit Fußstützen, viel Stauraum für Angelruten, ein serienmäßiger Lebendfisch-Kasten am Heck und ein auspumpbarer Fischkasten im Bug zu installieren, gibt’s zahlreiche Optionen, das Boot auch zum sportlichen Dayboat für die ganze Familie auszustatten.</p>
<p>Geräumige Sitzplätze im Vorschiff in Kombination mit einer Mittelkonsole im Cockpit sorgen dafür, dass sich die gesamte Crew wohlfühlt. Große Badeplattformen mit einer optionalen ausklappbaren Veranda geben die Möglichkeit, mehr Unternehmungen auf dem Deck, hinter dem Boot und im Wasser zu unternehmen &#8211; mit weniger Hindernissen dazwischen. Ein Wasserski- und Wakeboard-Tower kann für Zugsportarten installiert werden.</p></div><!--     Native_1     -->
<div id="traffective-ad-Native_1" style='display: none;' class="Native_1"></div><div>
<figure class="wp-block-image size-full"><img loading="lazy" width="800" height="500" src="https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-39.jpg" alt="" class="wp-image-16145" srcset="https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-39.jpg 800w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-39-680x425.jpg 680w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-39-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Foto: Boston Whaler</figcaption></figure>
<p>Mit der optionalen Ankerwinde und der Einstiegsleiter für den Strand ist auch für den Stopp in der Badebucht alles vorbereitet. Der innovative Steuersitz lässt sich per Knopfdruck vom Kapitänssitz in eine Stehhilfe oder einen Aussichtspunkt zum Schleppangeln verwandeln. Hinter der geräumigen Lounge im Vorschiff verbirgt sich ein großer Stauraum, der den Zugang zu Tauchflaschen, Eimern und Angelruten erleichtert.</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="800" height="500" src="https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-18.jpg" alt="" class="wp-image-16146" srcset="https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-18.jpg 800w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-18-680x425.jpg 680w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-280-DNT-18-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Foto: Boston Whaler</figcaption></figure>
<p>Die verbesserte Stereoanlage und die farbige RGB-Beleuchtung sorgen für gute Stimmung an Bord. Mit der Digital Switching Technology kann die Beleuchtung und die Elektronik aus der Ferne gesteuert werden, um die Lebensdauer der Batterie zu verlängern. Die vollverglaste Windschutzscheibe bietet verbesserten Schutz mit zusätzlichen Belüftungsöffnungen und Scheibenwischern für bessere Sicht bei allen Bedingungen.</p></div><!--     Content_2     -->
<div id="traffective-ad-Content_2" style='display: none;' class="Content_2"></div><!--     Mobile_Pos3     -->
<div id="traffective-ad-Mobile_Pos3" style='display: none;' class="Mobile_Pos3"></div><div>
<p><a href="http://www.bostonwhaler.com">www.bostonwhaler.com</a></p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="424" src="https://motorbootonline.de/wp-content/uploads/2022/08/BW-PDP-Hero-1024x424.jpg" alt="" class="wp-image-16142" srcset="https://motorbootonline.de/wp-content/uploads/2022/08/BW-PDP-Hero-1024x424.jpg 1024w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-PDP-Hero-680x281.jpg 680w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-PDP-Hero-768x318.jpg 768w, https://motorbootonline.de/wp-content/uploads/2022/08/BW-PDP-Hero.jpg 1366w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Boston Whaler</figcaption></figure>
<h2 id="technische-daten"><strong>Technische Daten:</strong></h2>
<p>Länge ü. a. ohne/ inkl. Badeplattform: &nbsp; 8,46m/ 8.74m</p>
<p>Breite:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2.74m</p>
<p>Tiefgang:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;0.46m</p>
<p>Kimmwinkel am Spiegel: &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;18 Grad</p>
<p>Durchfahrtshöhe ohne / mit T-Top: &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2,00/ 2,54 m</p>
<p>Gewicht leer, ohne Motor:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2492 kg</p>
<p>Gewicht betankt, inkl. 1 Motor:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3361 kg</p>
<p>Brennstoff:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;606 Liter</p>
<p>Wasser: &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 68 Liter</p>
<p>Motorisierung:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mercury Verado Außenborder 1x 350 – 2x 300 PS</p>
<p>Personen an Bord max.:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;12</p></div>
<nav class="post-pagination">
	</nav>
						</div>

						<!-- social share buttons -->
						<div class="social-signals">
 <div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmotorbootonline.de%2Fboote%2Fneu-boston-whaler-280-dauntless%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fmotorbootonline.de%2Fboote%2Fneu-boston-whaler-280-dauntless%2F&text=Neu%3A%20Boston%20Whaler%20280%20Dauntless" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fmotorbootonline.de%2Fboote%2Fneu-boston-whaler-280-dauntless%2F&media=https%3A%2F%2Fmotorbootonline.de%2Fwp-content%2Fuploads%2F2022%2F08%2FBW-280-DNT-57.jpg&description=Neu%3A%20Boston%20Whaler%20280%20Dauntless" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fmotorbootonline.de%2Fboote%2Fneu-boston-whaler-280-dauntless%2F%20Neu%3A%20Boston%20Whaler%20280%20Dauntless" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmotorbootonline.de%2Fboote%2Fneu-boston-whaler-280-dauntless%2F&title=Neu%3A%20Boston%20Whaler%20280%20Dauntless" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmotorbootonline.de%2Fboote%2Fneu-boston-whaler-280-dauntless%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li></ul></div></div>
						<div class="article-tag-list">
							Schlagwörter: <a href="https://motorbootonline.de/thema/angelboot/" rel="tag">Angelboot</a>, <a href="https://motorbootonline.de/thema/boston-whaler/" rel="tag">Boston Whaler</a>, <a href="https://motorbootonline.de/thema/motorboot/" rel="tag">Motorboot</a>, <a href="https://motorbootonline.de/thema/motorboot-mit-aussenborder/" rel="tag">Motorboot mit Außenborder</a>, <a href="https://motorbootonline.de/thema/motorboote-aus-den-usa/" rel="tag">Motorboote aus den USA</a>, <a href="https://motorbootonline.de/thema/unsinkbar/" rel="tag">unsinkbar</a>						</div>

						<!-- shop widget -->
						<div class="adserver-instance"
	 data-adserver-endpoint="//shop.sail24.com"
	 data-template="#instance-template"
	 data-container-id="SAIL24_AD_2018"
	 data-force=""
	 data-tags="">
</div>
						<!-- comments -->
						<div class="article-comments">
							
<div id="comments" class="comment-list">
    <div class="wrapper">
		
		    </div>
</div>						</div>
                        
                        <!--     Mobile_Pos4     -->
<div id="traffective-ad-Mobile_Pos4" style='display: none;' class="Mobile_Pos4"></div>
						<!-- similar posts-->
													<div class="section-divider related-news cell small-12">
								<h2 class="section-heading">Das könnte Sie auch interessieren</h2>
								<div class="section-heading">
									<a href="https://motorbootonline.de/thema/motorboot/" class="all-category-posts">Weitere Artikel</a>
								</div>
							</div>
							<div class="tile-grid grid-x grid-margin-x sp-container">
	<div class="newsstream-post-container single similar-post vertical-tile cell small-12 medium-6" role="listitem">
    <a href="https://motorbootonline.de/boote/premiere-bavaria-sr36-open-top/" title="Diesen Artikel lesen">
        <div class="grid-y" role="article">
            <div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2022/07/SR36_Venice__005-scaled-1024x683.jpg);"                 role="img">
            </div>
            <div class="newsstream-text">
                <h3>Premiere: Bavaria SR36 Open Top</h3>
                <p class="excerpt-text">Die erste Bavaria SR36 in der neuen Open Top- Version feierte ihre Weltpremiere in einer der &hellip;</p>
                <div class="read-further-link">Weiterlesen</div>
            </div>
        </div>
    </a>
</div><div class="newsstream-post-container single similar-post vertical-tile cell small-12 medium-6" role="listitem">
    <a href="https://motorbootonline.de/boote/limitierter-schlepper-mastercraft-xstar-s-piranha-le/" title="Diesen Artikel lesen">
        <div class="grid-y" role="article">
            <div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2022/07/XStar-S-LE-12-scaled-1024x671.jpg);"                 role="img">
            </div>
            <div class="newsstream-text">
                <h3>Limitiertes Zugpferd: MasterCraft XStar S Piranha LE</h3>
                <p class="excerpt-text">MasterCraft, bekannter Hersteller von Zugbooten für Wakeboard- und Wasserskisport, bringt im &hellip;</p>
                <div class="read-further-link">Weiterlesen</div>
            </div>
        </div>
    </a>
</div><div class="newsstream-post-container single similar-post vertical-tile cell small-12 medium-6" role="listitem">
    <a href="https://motorbootonline.de/boote/finnischer-aluminium-bolide-fuer-alle-faelle/" title="Diesen Artikel lesen">
        <div class="grid-y" role="article">
            <div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2022/06/XO_DFNDR8_7-scaled-1024x576.jpg);"                 role="img">
            </div>
            <div class="newsstream-text">
                <h3>Finnischer Aluminium-Bolide für alle Fälle</h3>
                <p class="excerpt-text">Der finnische Bootshersteller XO Boats, der für seine robusten Aluminium-Boote mit tiefem V-Rumpf &hellip;</p>
                <div class="read-further-link">Weiterlesen</div>
            </div>
        </div>
    </a>
</div><div class="newsstream-post-container single similar-post vertical-tile cell small-12 medium-6" role="listitem">
    <a href="https://motorbootonline.de/aktuelles/hamburg-boat-show-inwater-in-wedel/" title="Diesen Artikel lesen">
        <div class="grid-y" role="article">
            <div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2022/06/Motiv_OB-Tour3_DSC_0203_ly5121-scaled-1024x1024.jpg);"                 role="img">
            </div>
            <div class="newsstream-text">
                <h3>Hamburg Boat Show Inwater in Wedel</h3>
                <p class="excerpt-text">Die OceanBay by awn Tour macht am Wochenende vom 24. bis zum 26. Juni erstmalig Halt im Schulauer &hellip;</p>
                <div class="read-further-link">Weiterlesen</div>
            </div>
        </div>
    </a>
</div></div>
						      
					</article>
				</div>
			</div>
			<div class="cell medium-4 small-12 widget-area" role="region">
				<section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-8" role="region"><!--     Rectangle_1     -->
<div id="traffective-ad-Rectangle_1" style='display: none;' class="Rectangle_1"></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-9" role="region"><!--     Mobile_Pos6     -->
<div id="traffective-ad-Mobile_Pos6" style='display: none;' class="Mobile_Pos6"></div></section><section class="panel widget test_report_search" id="test-report-search-2" role="region">            <section class="panel widget widget_test_report_search">
                <div class="section-divider">
    <h2 class="section-heading">Testberichte suchen</h2>
    <div class="section-heading read-further"></div>
</div>
<div class="search-form-wrapper">
    <form name="search" action="/testberichte"><input type="text" name="s" placeholder="Suchbegriff">

<div class="field-group">
<label for="product" class="">Produktgruppe</label>


<select id="product" name="product" class="ajax-edit" data-post-id="16138">
    
<option value="boats">Boot</option>
<option value="engines">Motor</option>
<option value="accessory">Zubehör</option>
</select>
</div>


<div class="field-group">
<label for="boatstype" class="">Kategorie:</label>


<select id="boatstype" name="boatstype" class="ajax-edit" data-post-id="16138">
    
<option value="group_name" disabled>Boote und Motoren</option>
<option value="separator" disabled>──────────</option>
<option value="innenboards">Innenborder</option>
<option value="outboards">Außenborder</option>
<option value="inflatables">Schlauchboote und Ribs</option>
<option value="jetskis">Jetskis</option>
<option value="other">Sonstige</option>
<option value="separator" disabled> </option>
<option value="group_name" disabled>Sonstiges</option>
<option value="separator" disabled>──────────</option>
<option value="navigation">Navigation</option>
<option value="technical-accessories">Technisches Zubehör</option>
<option value="equipment">Ausstattung</option>
<option value="other-accessories">Sonstiges Zubehör</option>
<option value="separator" disabled> </option>
</select>
</div>


<div class="field-group">
<label for="boatslength" class="">Bootsgröße</label>


<select id="boatslength" name="boatslength" class="ajax-edit" data-post-id="16138">
    
<option value="none">Keine Angabe</option>
<option value="length-0-6">Länge bis 6m</option>
<option value="length-6-8">Länge 6m bis 8m</option>
<option value="length-8-10">Länge 8m bis 10m</option>
<option value="length-10-12">Länge 10m bis 12m</option>
<option value="lenght-12-15">Länge 12m bis 15m</option>
<option value="lenght-15+">Länge über 15m</option>
</select>
</div>
<input type="hidden" name="post_type" value="test-report"><input type="submit" value="Suche starten" class="btn btn-block"></form></div>
            </section>
            </section><section class="panel widget widget_media_image" id="media_image-4" role="region"><div class="section-divider"><h2 class="section-heading">Gebrauchtboote</h2><div class="section-heading read-further"></div></div><a href="https://www.boots-boerse.de/" target="_blank" rel="noopener"><img width="300" height="300" src="https://motorbootonline.de/wp-content/uploads/2020/03/bb.png" class="image wp-image-4440  attachment-full size-full" alt="Gebrauchtboote auf boots-boerse.de" loading="lazy" style="max-width: 100%; height: auto;" title="Gebrauchtboote" /></a></section><section class="panel widget widget_tag_cloud" id="tag_cloud-2" role="region"><div class="section-divider"><h2 class="section-heading">Themen</h2><div class="section-heading read-further"></div></div><div class="tagcloud"><a href="https://motorbootonline.de/thema/aussenborder/" class="tag-cloud-link tag-link-1987 tag-link-position-1" style="font-size: 11.111111111111pt;" aria-label="Außenborder (28 Einträge)">Außenborder</a>
<a href="https://motorbootonline.de/thema/aussenbordmotor/" class="tag-cloud-link tag-link-1817 tag-link-position-2" style="font-size: 12.307692307692pt;" aria-label="Außenbordmotor (35 Einträge)">Außenbordmotor</a>
<a href="https://motorbootonline.de/thema/awn/" class="tag-cloud-link tag-link-2749 tag-link-position-3" style="font-size: 9.6752136752137pt;" aria-label="AWN (21 Einträge)">AWN</a>
<a href="https://motorbootonline.de/thema/beneteau/" class="tag-cloud-link tag-link-116 tag-link-position-4" style="font-size: 9.1965811965812pt;" aria-label="Beneteau (19 Einträge)">Beneteau</a>
<a href="https://motorbootonline.de/thema/bodensee/" class="tag-cloud-link tag-link-2047 tag-link-position-5" style="font-size: 8.7179487179487pt;" aria-label="Bodensee (17 Einträge)">Bodensee</a>
<a href="https://motorbootonline.de/thema/boot-duesseldorf/" class="tag-cloud-link tag-link-125 tag-link-position-6" style="font-size: 10.153846153846pt;" aria-label="boot Düsseldorf (23 Einträge)">boot Düsseldorf</a>
<a href="https://motorbootonline.de/thema/bootsmesse/" class="tag-cloud-link tag-link-1904 tag-link-position-7" style="font-size: 16.735042735043pt;" aria-label="Bootsmesse (85 Einträge)">Bootsmesse</a>
<a href="https://motorbootonline.de/thema/bootsmotor/" class="tag-cloud-link tag-link-1989 tag-link-position-8" style="font-size: 8.957264957265pt;" aria-label="Bootsmotor (18 Einträge)">Bootsmotor</a>
<a href="https://motorbootonline.de/thema/bootszubehoer/" class="tag-cloud-link tag-link-1533 tag-link-position-9" style="font-size: 12.307692307692pt;" aria-label="Bootszubehör (35 Einträge)">Bootszubehör</a>
<a href="https://motorbootonline.de/thema/corona/" class="tag-cloud-link tag-link-2700 tag-link-position-10" style="font-size: 14.102564102564pt;" aria-label="Corona (50 Einträge)">Corona</a>
<a href="https://motorbootonline.de/thema/deutscher-motoryachtverband/" class="tag-cloud-link tag-link-2221 tag-link-position-11" style="font-size: 8.7179487179487pt;" aria-label="Deutscher Motoryachtverband (17 Einträge)">Deutscher Motoryachtverband</a>
<a href="https://motorbootonline.de/thema/dmyv/" class="tag-cloud-link tag-link-1932 tag-link-position-12" style="font-size: 13.623931623932pt;" aria-label="DMYV (46 Einträge)">DMYV</a>
<a href="https://motorbootonline.de/thema/elektro-aussenborder/" class="tag-cloud-link tag-link-1900 tag-link-position-13" style="font-size: 10.752136752137pt;" aria-label="Elektro Aussenborder (26 Einträge)">Elektro Aussenborder</a>
<a href="https://motorbootonline.de/thema/elektroboot/" class="tag-cloud-link tag-link-3319 tag-link-position-14" style="font-size: 8.957264957265pt;" aria-label="Elektroboot (18 Einträge)">Elektroboot</a>
<a href="https://motorbootonline.de/thema/elektromotor-boot/" class="tag-cloud-link tag-link-1901 tag-link-position-15" style="font-size: 14.820512820513pt;" aria-label="Elektromotor Boot (58 Einträge)">Elektromotor Boot</a>
<a href="https://motorbootonline.de/thema/elektronische-navigation/" class="tag-cloud-link tag-link-2121 tag-link-position-16" style="font-size: 10.752136752137pt;" aria-label="elektronische Navigation (26 Einträge)">elektronische Navigation</a>
<a href="https://motorbootonline.de/thema/garmin-marine/" class="tag-cloud-link tag-link-1558 tag-link-position-17" style="font-size: 10.393162393162pt;" aria-label="Garmin Marine (24 Einträge)">Garmin Marine</a>
<a href="https://motorbootonline.de/thema/gruendl/" class="tag-cloud-link tag-link-2069 tag-link-position-18" style="font-size: 8pt;" aria-label="gründl (15 Einträge)">gründl</a>
<a href="https://motorbootonline.de/thema/hanse-yachts/" class="tag-cloud-link tag-link-2103 tag-link-position-19" style="font-size: 8.7179487179487pt;" aria-label="Hanse Yachts (17 Einträge)">Hanse Yachts</a>
<a href="https://motorbootonline.de/thema/holland/" class="tag-cloud-link tag-link-2348 tag-link-position-20" style="font-size: 8.957264957265pt;" aria-label="Holland (18 Einträge)">Holland</a>
<a href="https://motorbootonline.de/thema/interboot/" class="tag-cloud-link tag-link-80 tag-link-position-21" style="font-size: 8.3589743589744pt;" aria-label="Interboot (16 Einträge)">Interboot</a>
<a href="https://motorbootonline.de/thema/jeanneau/" class="tag-cloud-link tag-link-1571 tag-link-position-22" style="font-size: 9.1965811965812pt;" aria-label="Jeanneau (19 Einträge)">Jeanneau</a>
<a href="https://motorbootonline.de/thema/kartenplotter/" class="tag-cloud-link tag-link-1577 tag-link-position-23" style="font-size: 11.470085470085pt;" aria-label="Kartenplotter (30 Einträge)">Kartenplotter</a>
<a href="https://motorbootonline.de/thema/kroatien/" class="tag-cloud-link tag-link-1969 tag-link-position-24" style="font-size: 10.393162393162pt;" aria-label="Kroatien (24 Einträge)">Kroatien</a>
<a href="https://motorbootonline.de/thema/luxusyacht/" class="tag-cloud-link tag-link-2181 tag-link-position-25" style="font-size: 15.059829059829pt;" aria-label="Luxusyacht (60 Einträge)">Luxusyacht</a>
<a href="https://motorbootonline.de/thema/mercury/" class="tag-cloud-link tag-link-2086 tag-link-position-26" style="font-size: 9.4358974358974pt;" aria-label="Mercury (20 Einträge)">Mercury</a>
<a href="https://motorbootonline.de/thema/motorboot/" class="tag-cloud-link tag-link-1727 tag-link-position-27" style="font-size: 22pt;" aria-label="Motorboot (234 Einträge)">Motorboot</a>
<a href="https://motorbootonline.de/thema/motorboote-aus-italien/" class="tag-cloud-link tag-link-2182 tag-link-position-28" style="font-size: 8.3589743589744pt;" aria-label="Motorboote aus Italien (16 Einträge)">Motorboote aus Italien</a>
<a href="https://motorbootonline.de/thema/motorboot-fahren/" class="tag-cloud-link tag-link-2048 tag-link-position-29" style="font-size: 10.752136752137pt;" aria-label="Motorboot fahren (26 Einträge)">Motorboot fahren</a>
<a href="https://motorbootonline.de/thema/motorboot-holland/" class="tag-cloud-link tag-link-2040 tag-link-position-30" style="font-size: 11.111111111111pt;" aria-label="Motorboot Holland (28 Einträge)">Motorboot Holland</a>
<a href="https://motorbootonline.de/thema/motorbootrennen/" class="tag-cloud-link tag-link-2056 tag-link-position-31" style="font-size: 8pt;" aria-label="Motorbootrennen (15 Einträge)">Motorbootrennen</a>
<a href="https://motorbootonline.de/thema/motoryacht/" class="tag-cloud-link tag-link-1966 tag-link-position-32" style="font-size: 19.008547008547pt;" aria-label="Motoryacht (131 Einträge)">Motoryacht</a>
<a href="https://motorbootonline.de/thema/navigation/" class="tag-cloud-link tag-link-2000 tag-link-position-33" style="font-size: 10.512820512821pt;" aria-label="Navigation (25 Einträge)">Navigation</a>
<a href="https://motorbootonline.de/thema/niederlande/" class="tag-cloud-link tag-link-2037 tag-link-position-34" style="font-size: 8pt;" aria-label="Niederlande (15 Einträge)">Niederlande</a>
<a href="https://motorbootonline.de/thema/ostsee/" class="tag-cloud-link tag-link-2029 tag-link-position-35" style="font-size: 8.3589743589744pt;" aria-label="Ostsee (16 Einträge)">Ostsee</a>
<a href="https://motorbootonline.de/thema/powerboat/" class="tag-cloud-link tag-link-1893 tag-link-position-36" style="font-size: 8.7179487179487pt;" aria-label="Powerboat (17 Einträge)">Powerboat</a>
<a href="https://motorbootonline.de/thema/rennboot/" class="tag-cloud-link tag-link-2082 tag-link-position-37" style="font-size: 8.3589743589744pt;" aria-label="Rennboot (16 Einträge)">Rennboot</a>
<a href="https://motorbootonline.de/thema/rib/" class="tag-cloud-link tag-link-1889 tag-link-position-38" style="font-size: 10.153846153846pt;" aria-label="RIB (23 Einträge)">RIB</a>
<a href="https://motorbootonline.de/thema/schlauchboot-mit-aussenbordmotor/" class="tag-cloud-link tag-link-2991 tag-link-position-39" style="font-size: 8pt;" aria-label="Schlauchboot mit Außenbordmotor (15 Einträge)">Schlauchboot mit Außenbordmotor</a>
<a href="https://motorbootonline.de/thema/sealine/" class="tag-cloud-link tag-link-1942 tag-link-position-40" style="font-size: 8pt;" aria-label="Sealine (15 Einträge)">Sealine</a>
<a href="https://motorbootonline.de/thema/seenotretter/" class="tag-cloud-link tag-link-400 tag-link-position-41" style="font-size: 9.1965811965812pt;" aria-label="Seenotretter (19 Einträge)">Seenotretter</a>
<a href="https://motorbootonline.de/thema/simrad/" class="tag-cloud-link tag-link-482 tag-link-position-42" style="font-size: 8.7179487179487pt;" aria-label="Simrad (17 Einträge)">Simrad</a>
<a href="https://motorbootonline.de/thema/sportboot/" class="tag-cloud-link tag-link-2083 tag-link-position-43" style="font-size: 12.666666666667pt;" aria-label="Sportboot (38 Einträge)">Sportboot</a>
<a href="https://motorbootonline.de/thema/torqeedo/" class="tag-cloud-link tag-link-1787 tag-link-position-44" style="font-size: 9.9145299145299pt;" aria-label="Torqeedo (22 Einträge)">Torqeedo</a>
<a href="https://motorbootonline.de/thema/volvo-penta/" class="tag-cloud-link tag-link-1792 tag-link-position-45" style="font-size: 9.1965811965812pt;" aria-label="Volvo Penta (19 Einträge)">Volvo Penta</a></div>
</section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-10" role="region"><!--     Native_2     -->
<div id="traffective-ad-Native_2" style='display: none;' class="Native_2"></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-12" role="region"><!--     Rectangle_2     -->
<div id="traffective-ad-Rectangle_2" style='display: none;' class="Rectangle_2"></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-11" role="region"><!--     Mobile_Pos7     -->
<div id="traffective-ad-Mobile_Pos7" style='display: none;' class="Mobile_Pos7"></div></section><section class="widget_text panel widget widget_custom_html" id="custom_html-3" role="region"><div class="section-divider"><h2 class="section-heading">Partnerangebot</h2><div class="section-heading read-further"></div></div><div class="textwidget custom-html-widget"><a href="https://motorbootonline.de/sportbootvereinigung"><img src="https://motorbootonline.de/wp-content/uploads/2021/07/SBV-CTA-Banner-300x250_v02.png" title="Vorteile f&uumlr Mitglieder nutzen: Mitglied werden!" alt="Jetzt Mitglied der Sportbootvereinigung werden und Vorteile nutzen!"></a></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-13" role="region"><!--     Rectangle_3     -->
<div id="traffective-ad-Rectangle_3" style='display: none;' class="Rectangle_3"></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-14" role="region"><!--     Mobile_Pos8     -->
<div id="traffective-ad-Mobile_Pos8" style='display: none;' class="Mobile_Pos8"></div></section>			</div>
		</div>
	    
    <div class="ad-container">
        <!--     Billboard_1     -->
<div id="traffective-ad-Billboard_1" style='display: none;' class="Billboard_1"></div>    </div>
	

</div><!-- off-canvas-contend END -->
</div><!-- off-canvas-wrapper END -->
</div><!-- grid-container END -->

<footer class="page-footer">
        <div class="full-width-wrapper">
        <div class="grid-container">
			<div class="page-sidebars tile-grid grid-x grid-margin-x">
    <div class="cell small-12 medium-4">
		<div class="footer-logo">
	<a href="https://motorbootonline.de" title="MotorBootOnline" class="logo-link" ><img src="https://motorbootonline.de/wp-content/uploads/2022/06/MBM-Logo_2022_Online_rgb_website.png" class="logo-image" alt="MotorBootOnline"></a>	Motorboote &#8211; Yachten &#8211; Motoren &#8211; Reviere &#8211; Technik	</div>
    </div>
    <div class="cell small-12 medium-2 ">
		    </div>
    <div class="cell  small-12 medium-2">
		<section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Der Verlag</h3><div class="menu-footer-meta-1-container"><ul id="menu-footer-meta-1" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://motorbootonline.de/alle-themen/">Alle Themen</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://motorbootonline.de/impressum/">Impressum</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://motorbootonline.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-15422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15422"><a title="Datenschutzrichtlinien der Ebner Media Group" target="_blank" rel="noopener" href="https://www.ebnermedia.de/datenschutzerklaerung">Datenschutz</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16000"><a href="#"><a href="javascript:window.__tcfapi('showUi', 2, function() {});">Cookie-Manager</a></a></li>
<li id="menu-item-15851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15851"><a target="_blank" rel="noopener" href="https://kuendigung.ebnermedia.de/">Verträge hier kündigen</a></li>
</ul></div></section>    </div>
    <div class="cell  small-12 medium-2">
		<section id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Magazine</h3><div class="menu-magazine-container"><ul id="menu-magazine" class="menu"><li id="menu-item-9505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9505"><a target="_blank" rel="noopener" href="https://shop.motorbootonline.de">MotorBoot Magazin</a></li>
<li id="menu-item-9507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9507"><a target="_blank" rel="noopener" href="https://sail24.com/shop/wassersport-wirtschaft-alle-ausgaben">Wassersportwirtschaft</a></li>
<li id="menu-item-9510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9510"><a target="_blank" rel="noopener" href="https://shop.segelreporter.com/segeln-magazin-abo">segeln</a></li>
<li id="menu-item-9511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9511"><a target="_blank" rel="noopener" href="https://shop.segelreporter.com/segler-zeitung-abo">Segler-Zeitung</a></li>
</ul></div></section>    </div>
    <div class="cell  small-12 medium-2">
		<section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Sitemap</h3><div class="menu-footer-meta-2-container"><ul id="menu-footer-meta-2" class="menu"><li id="menu-item-9514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9514"><a href="https://motorbootonline.de/aktuelles/">Aktuelles</a></li>
<li id="menu-item-9516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9516"><a href="https://motorbootonline.de/boote/">Boote</a></li>
<li id="menu-item-9535" class="highlighted menu-item menu-item-type-custom menu-item-object-custom menu-item-9535"><a href="/testberichte/">Testberichte</a></li>
<li id="menu-item-9526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9526"><a href="https://motorbootonline.de/technik/">Technik</a></li>
<li id="menu-item-9519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9519"><a href="https://motorbootonline.de/ausruestung/">Ausrüstung</a></li>
<li id="menu-item-9529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9529"><a href="https://motorbootonline.de/rennsport/">Rennsport</a></li>
<li id="menu-item-9520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9520"><a href="https://motorbootonline.de/reviere/">Reviere</a></li>
<li id="menu-item-9523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9523"><a href="https://motorbootonline.de/verbaende/">Verbände</a></li>
<li id="menu-item-9532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9532"><a href="https://motorbootonline.de/wirtschaft/">Wirtschaft</a></li>
</ul></div></section>    </div>
</div>
			<div class="page-copyline grid-x">
    <div class="copyright-container small-12 medium-auto cell small-order-2 medium-order-1">
		&copy; 2022 Ebner Media Group    </div>
    <div class="navigation-container small-12 medium-shrink cell small-order-1 medium-order-2">
		    </div>
</div>        </div>
    </div>
    </footer>

<script type='text/javascript' src='https://motorbootonline.de/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.3' defer='defer' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://motorbootonline.de/wp-includes/js/underscore.min.js?ver=1.13.1' defer='defer' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"ajaxComplete","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/motorbootonline.de\/wp-admin\/admin-ajax.php","nonce":"b1bf646f19"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://motorbootonline.de/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/js/front.js?ver=1659363705' defer='defer' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"power-lines"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motorbootonline.de/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' defer='defer' id='jquery.wp-smartcrop-js'></script>
<script type='text/javascript' src='https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/js/app.min.js?ver=1.0' defer='defer' id='app-js'></script>
<script type='text/javascript' id='gforms_recaptcha_recaptcha-js-extra'>
/* <![CDATA[ */
var gforms_recaptcha_recaptcha_strings = {"site_key":"6LeAcskbAAAAAPvTrzpqw14SoMsex402MibvmYC5","ajaxurl":"https:\/\/motorbootonline.de\/wp-admin\/admin-ajax.php","nonce":"97ec041b5e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeAcskbAAAAAPvTrzpqw14SoMsex402MibvmYC5&#038;ver=1.1' defer='defer' id='gforms_recaptcha_recaptcha-js'></script>


<!--     OutOfPage  im Footer der Seite einbinden (mobile und Desktop) ist für Sonderwerbemittel   -->
<div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://motorbootonline.de/wp-content/cache/min/1/de55dabf45f1eb0dff46ce1ea4aa69f4.css" media="all" data-minify="1" /></noscript></body>
</html>


<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1660085743 -->