<!Doctype html><html class="no-js" lang="de-DE"><head><meta charset="UTF-8"><title>Bavaria präsentiert seine neue Baureihe | Motorbootonline</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://motorbootonline.de/content/cache/min/1/d864d266303de4a5ab9dd8bcc32913e6.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Aus der Greenline Neo wird die Bavaria Vida 33 und präsentiert sich völlig neu als frisches, modernes Konzept mit bewährten Bavaria Tugenden." /><meta name="robots" content="noodp, noarchive" /><link rel="canonical" href="https://motorbootonline.de/boote/neue-daycruiser-bavaria-vida-33/" /><meta property="fb:app_id" content="k.koeckeritz"/> <script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
                   "targeting": [{"key":"zone","values":null,"value":""},
                                  {"key":"pagetype","values":null,"value":"post"},
                                  {"key":"Schlagworte","values":null,"value":"Bavaria Vida,Bavaria Yacht,Daycruiser,Greenline,Motorboot,Motoryacht"},
                                  {"key":"URL","values":null,"value":"https://motorbootonline.de/boote/neue-daycruiser-bavaria-vida-33/"},
                                  {"key":"ads","values":null,"value":"true"},
                                  {"key":"programmatic_ads","values":null,"value":"true"},
                                  {"key":"thirdparty","values":null,"value":"true"}]
                    
                    ,"dfpAdUrl" : "/83584009/motorbootonline.de"
                }'
        src="//cdntrf.com/preloader/5027.js"
></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141923897-1"></script> <script>window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-141923897-1');</script> <link rel="profile" href="http://gmpg.org/xfn/11"><meta name="application-name" content="Motorbootonline"><meta name="msapplication-TileColor" content="#ffffff"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//cover.jahr-tsv.de' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel="alternate" type="application/rss+xml" title="Motorbootonline &raquo; Feed" href="https://motorbootonline.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Motorbootonline &raquo; Kommentar-Feed" href="https://motorbootonline.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Motorbootonline &raquo; Neue Daycruiser: Bavaria Vida 33 Kommentar-Feed" href="https://motorbootonline.de/boote/neue-daycruiser-bavaria-vida-33/feed/" /><link rel='preload' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://motorbootonline.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://motorbootonline.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer='defer'></script> <script type='text/javascript' src='https://motorbootonline.de/content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2' defer='defer'></script> <link rel='https://api.w.org/' href='https://motorbootonline.de/wp-json/' /><link rel='shortlink' href='https://motorbootonline.de/?p=7442' /><link rel="shortcut icon" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/favicon.png"> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><link rel="shortcut icon" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/favicon.png"><link rel="shortcut icon" type="image/png" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/favicon.png"><link rel="alternate" type="application/rss+xml" title="Motorbootonline Feed" href="https://motorbootonline.de/feed/"><link rel="apple-touch-icon" sizes="57x57" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/favicon-16x16.png"><link rel="manifest" href="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/img/devices/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"></head><body class="post-template-default single single-post postid-7442 single-format-standard new-ebner-theme-body new-ebner-theme-page"> <noscript> <iframe src="https://www.googletagmanager.com/gtag/js?id=UA-141923897-1"
height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div class="grid-container"><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div><div class="off-canvas-wrapper" id="site-top"><aside class="off-canvas-absolute position-right" id="mobile-aside-menu" data-off-canvas><nav class="mobile-navigation"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://motorbootonline.de/aktuelles/">Aktuelles</a></li><li id="menu-item-1" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1"><a href="https://motorbootonline.de/ausruestung/">Ausrüstung</a></li><li id="menu-item-3" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3"><a href="https://motorbootonline.de/boote/">Boote</a></li><li id="menu-item-2" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2"><a href="https://motorbootonline.de/technik/">Technik</a></li><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://motorbootonline.de/reviere/">Reviere</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://motorbootonline.de/verbaende/">Vereine &#038; Verbände</a></li><li id="menu-item-5" class="menu-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a target="_blank" rel="noopener noreferrer" href="https://sail24.com/shop/motorboot-alle-ausgaben/">Shop</a></li><li id="menu-item-6" class="menu-search menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="#"><i class="fa fa-search"></i></a></li></ul></nav></aside><div class="off-canvas-content" data-off-canvas-content><header id="title-bar" class="page-header"><div class="show-for-medium grid-x"><div class="colophone-container cell small-12"><div class="header-logo"> <a href="https://motorbootonline.de" title="Motorbootonline" class="logo-link" ><img src="https://motorbootonline.de/content/uploads/2019/04/logo-motorbootonline-300x97-2.png" class="logo-image" alt="Motorbootonline"></a></div><div class="header-colophone"><div class="header-menus"><nav class="social-navigation site-social-icons"><a href="https://www.facebook.com/motorbootonline/" title="Facebook" class="social-share-link social-share-link-facebook" target="_blank"><i class="fa fa-facebook " aria-hidden="true"></i></a><a href="https://www.youtube.com/channel/UCMXk8g42YYGdndyWWVJaI-w" title="Youtube" class="social-share-link social-share-link-youtube" target="_blank"><i class="fa fa-youtube " aria-hidden="true"></i></a><a href="https://motorbootonline.de/feed/" title="RSS" class="social-share-link social-share-link-rss" target="_blank"><i class="fa fa-rss " aria-hidden="true"></i></a></nav></div><div class="logo-bar"><section class="magazine-logos-container"> <a href="https://sail24.com/shop/abos-motorboot" class="magazine-logo-wrapper" title="Motorboot Magazin" target="_blank"> <img src="https://motorbootonline.de/content/uploads/2019/04/logo_motorboot_sw.png" alt="Motorboot Magazin" class="magazine-logo"> </a> <a href="https://www.boots-boerse.de" class="magazine-logo-wrapper" title="Boots Börse" target="_blank"> <img src="https://motorbootonline.de/content/uploads/2019/04/logo_boots_boerse_sw.png" alt="Boots Börse" class="magazine-logo"> </a> <a href="https://sail24.com/shop/abos-charter-horizonte" class="magazine-logo-wrapper" title="Charter Horizonte" target="_blank"> <img src="https://motorbootonline.de/content/uploads/2019/04/Logo_Charter_Horizonte_NEU2018_klein.png" alt="Charter Horizonte" class="magazine-logo"> </a> <a href="https://sail24.com/" class="magazine-logo-wrapper" title="Sail24.com" target="_blank"> <img src="https://motorbootonline.de/content/uploads/2019/04/logo_sail24_com_sw.png" alt="Sail24.com" class="magazine-logo"> </a></section></div></div></div><div class="main-navigation-container grid-x" data-sticky-container id="menu-sticks-here"><div class="main-navigation-wrapper cell medium-12 no-gutter sticky" data-sticky data-margin-top="0"
data-top-anchor="menu-sticks-here"><nav class="main-navigation"><ul id="menu-hauptmenue-1" class="menu" data-dropdown-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://motorbootonline.de/aktuelles/">Aktuelles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1"><a href="https://motorbootonline.de/ausruestung/">Ausrüstung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3"><a href="https://motorbootonline.de/boote/">Boote</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2"><a href="https://motorbootonline.de/technik/">Technik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://motorbootonline.de/reviere/">Reviere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://motorbootonline.de/verbaende/">Vereine &#038; Verbände</a></li><li class="menu-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a target="_blank" rel="noopener noreferrer" href="https://sail24.com/shop/motorboot-alle-ausgaben/">Shop</a></li><li class="menu-search menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="#"><i class="fa fa-search"></i></a></li></ul></nav><div class="header-search cell small-12 no-gutter"><form role="search" method="get" class="search-form" action="https://motorbootonline.de"> <input type="search" value="" name="s" placeholder="Suchbegriff eingeben" aria-required="true" required><div class="button-group show-for-medium"> <button class="custom-button" type="submit">Suchen</button><div class="custom-button close-search" role="button" aria-label="Hide search form"></div></div> <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button></form></div></div></div></div><div class="show-for-small-only"><div class="grid-x"><div class="header-colophone cell small-12"> <a href="https://motorbootonline.de" title="Motorbootonline" class="logo-image-wrapper" ><img src="https://motorbootonline.de/content/uploads/2019/05/MotorBoot_online_Logo_Mobil-2.png" class="logo-image" alt="Motorbootonline"></a><div class="button-group"><div class="custom-button toggle-search" role="button" id="toggle-search"></div><div class="custom-button toggle-menu" role="button" id="toggle-menu"></div></div></div><div class="header-search cell small-12"><form role="search" method="get" class="search-form" action="https://motorbootonline.de"> <input type="search" value="" name="s" placeholder="Suchbegriff eingeben" aria-required="true" required><div class="button-group show-for-medium"> <button class="custom-button" type="submit">Suchen</button><div class="custom-button close-search" role="button" aria-label="Hide search form"></div></div> <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button></form></div></div></div></header><section class="featured-top-content"><div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div><div id="traffective-ad-Mobile_Pos1" style='display: none;' class="Mobile_Pos1"></div></section><div class="grid-x grid-margin-x single-post-container"><div class="cell small-12 single-post-attachment-container single-post-header" role="img"> <a href="https://motorbootonline.de/boote/neue-daycruiser-bavaria-vida-33/attachment/bavaria-vida-33-ht-125/" title="View fullsize image"> <img width="1024" height="724" src="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-125-1024x724.jpg" class="single-post-attachment image-attachment wp-post-image wpsmartcrop-image" alt="" aria-details="image-description-7444" srcset="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-125-1024x724.jpg 1024w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-125-680x481.jpg 680w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-125-768x543.jpg 768w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-125-1536x1086.jpg 1536w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-125.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-smartcrop-focus="[50,50]" /> </a><div id="image-description-7444" class="aria-description" aria-hidden="false" aria-roledescription="image description"></div></div><div class="cell medium-8 small-12" role="main"><div class="grid-x"><article id="post-7442" class="single-post-content cell small-12"><div role="heading"><h1>Neue Daycruiser: Bavaria Vida 33</h1><div class="h5 teaser-text"> In nur vier Monaten Entwicklungszeit entstand der erste Daycruiser von Bavaria Yachts mit Außenborder in Rekordzeit. Jetzt ist das versierte Bavaria-Team von Bootsbauern im Prototypenbau gefragt, die ersten beiden Bavaria Vida 33 HT für Testfahrten im September im eigenen Testcenter am Main fertigzustellen. Der Produktionsanlauf der neuen Produktlinie startet nach der Sommerpause.</div><div class="grid-x author-date-container" role="contentinfo"><div class="cell small-12 medium-auto cell "> <span class="byline author"> von Pressemitteilung </span> <span class="updated"> <time datetime="2. Juli 2020" pubdate>2. Juli 2020</time> </span></div><div class="cell medium-shrink category-flag"> Kategorie: <a href="https://motorbootonline.de/boote">Boote</a></div></div><div class="adserver-instance"
data-adserver-endpoint="//shop.sail24.com"
data-template="#instance-template"
data-container-id="SAIL24_AD_2018"
data-force=""
data-tags=""></div></div><div><nav class="post-pagination"></nav><div><figure class="wp-block-image size-large"><img src="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-124-1024x724.jpg" alt="" class="wp-image-7450" srcset="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-124-1024x724.jpg 1024w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-124-680x481.jpg 680w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-124-768x543.jpg 768w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-124-1536x1086.jpg 1536w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-124.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p><span class="paragraph-initial">D</span>ie ersten beiden Prototypen des neuen Bavaria Daycruisers werden im September auf den Test-Kurs geschickt. Und auch der Name des neuen sportlichen Motorbootes, das es in Varianten mit und ohne Hardtop geben soll, steht bereits fest: Bavaria Vida 33. Basis für das erste Motorboot mit Außenborder von Bavaria Yachts ist die ehemalige „Neo“ von Greenline Yachts. <a href="https://motorbootonline.de/boote/bavaria-daycruiser-mit-aussenborder-im-september/">Am Rande der boot Düsseldorf 2020 hatten sich die Bavaria Yachtbau GmbH und SVP Yachts aus Slowenien vertraglich über die Übernahme aller Rechte an dem Neo-Konzept geeinigt</a>.</p><p>Gebaut wird die Bavaria Vida 33 in einer offenen Version und
einer Version mit Hardtop. Zusammen mit dem sportlichen Rumpfdesign, mit
eingelassenen Rumpffenstern, ergibt sich die dynamisch elegante Silhouette der Bavaria
Vida 33.</p></div><div id="traffective-ad-Content_1" style='display: none;' class="Content_1"></div><div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div><div><p>Auch das Vorschiff bietet zwei Layout Varianten. Zur Wahl
stehen ein flaches Vordeck mit Platz für eine großzügige Sundbed-Area und eine
Lounge-Area am Bug mit Cocktail-Tisch und Platz für bis zu sechs Personen.</p><figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-127-1024x724.jpg" alt="" data-id="7453" data-link="https://motorbootonline.de/?attachment_id=7453" class="wp-image-7453" srcset="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-127-1024x724.jpg 1024w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-127-680x481.jpg 680w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-127-768x543.jpg 768w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-127-1536x1086.jpg 1536w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-127.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-Bow-1-1024x724.jpg" alt="" data-id="7456" data-full-url="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-Bow-1.jpg" data-link="https://motorbootonline.de/?attachment_id=7456" class="wp-image-7456" srcset="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-Bow-1-1024x724.jpg 1024w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-Bow-1-680x481.jpg 680w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-Bow-1-768x543.jpg 768w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-Bow-1-1536x1086.jpg 1536w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-Bow-1.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure><p>Viel Zeit widmete das Entwicklungsteam von Bavaria Yachts
der Gestaltung des Cockpits. Viel Lebensraum durch innovative Ideen und ein
Maximum an Nutzungsmöglichkeiten, sind das Ergebnis. Zum Lunch lädt die
L-förmige Sitzbank mit großem Cockpittisch an Steuerbord ein. Mit wenigen
Handgriffen entsteht hier eine große Sonnenliege zum relaxen und genießen. Eine
Wetbar an der Backbordseite im Cockpit mit Kühlschrank, Gaskocher, Spüle, viel
Arbeitsfläche und Stauraum steht für die Zubereitung der Drinks und Speisen an
Bord bereit, und für das Badevergnügen steht optional eine hydraulisch
absenkbare Badeplattform zur Verfügung.</p></div><div id="traffective-ad-Content_2" style='display: none;' class="Content_2"></div><div id="traffective-ad-Mobile_Pos3" style='display: none;' class="Mobile_Pos3"></div><div><figure class="wp-block-image size-large"><img src="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-128-1024x724.jpg" alt="" class="wp-image-7457" srcset="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-128-1024x724.jpg 1024w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-128-680x481.jpg 680w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-128-768x543.jpg 768w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-128-1536x1086.jpg 1536w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-128.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p>Doch die Bavaria Vida 33 eigenet sich bei der Größe natülich
auch als komfortabler Weekender: Unter Deck findet die Crew ein geräumiges Bad und
eine großzügige Doppelkoje, die auch als Sitzecke genutzt werden kann.</p><p>Fahrspaß und und volle Kontrolle bietet der Fahrstand, an dem bis zu drei Personen Platz finden. Zwei Neun-Zoll Displays geben einen guten Überblick über die Navigation und alle Systeme an Bord. Für einen kraftvollen Antrieb sorgen ab Werft Außenbordmotoren von Mercury mit wahlweise 2 x 150 PS, 2 x V6 200 PS, 2 x V8 250 PS oder 2 x V8 300 PS.</p><figure class="wp-block-image size-large"><img src="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-126-1024x724.jpg" alt="" class="wp-image-7460" srcset="https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-126-1024x724.jpg 1024w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-126-680x481.jpg 680w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-126-768x543.jpg 768w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-126-1536x1086.jpg 1536w, https://motorbootonline.de/content/uploads/2020/07/Bavaria-Vida-33-HT-126.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p><a href="http://www.bavariayachts.com" target="_blank" rel="noreferrer noopener" aria-label="www.bavariayachts.com (öffnet in neuem Tab)">www.bavariayachts.com</a></p></p></div><nav class="post-pagination"></nav></div><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmotorbootonline.de%2Fboote%2Fneue-daycruiser-bavaria-vida-33%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fmotorbootonline.de%2Fboote%2Fneue-daycruiser-bavaria-vida-33%2F&text=Neue%20Daycruiser%3A%20Bavaria%20Vida%2033" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fmotorbootonline.de%2Fboote%2Fneue-daycruiser-bavaria-vida-33%2F&media=https%3A%2F%2Fmotorbootonline.de%2Fcontent%2Fuploads%2F2020%2F07%2FBavaria-Vida-33-HT-125.jpg&description=Neue%20Daycruiser%3A%20Bavaria%20Vida%2033" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Neue%20Daycruiser%3A%20Bavaria%20Vida%2033%20https%3A%2F%2Fmotorbootonline.de%2Fboote%2Fneue-daycruiser-bavaria-vida-33%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmotorbootonline.de%2Fboote%2Fneue-daycruiser-bavaria-vida-33%2F&title=Neue%20Daycruiser%3A%20Bavaria%20Vida%2033" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmotorbootonline.de%2Fboote%2Fneue-daycruiser-bavaria-vida-33%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li></ul></div><div class="article-tag-list"> Schlagwörter: <a href="https://motorbootonline.de/thema/bavaria-vida/" rel="tag">Bavaria Vida</a>, <a href="https://motorbootonline.de/thema/bavaria-yacht/" rel="tag">Bavaria Yacht</a>, <a href="https://motorbootonline.de/thema/daycruiser/" rel="tag">Daycruiser</a>, <a href="https://motorbootonline.de/thema/greenline/" rel="tag">Greenline</a>, <a href="https://motorbootonline.de/thema/motorboot/" rel="tag">Motorboot</a>, <a href="https://motorbootonline.de/thema/motoryacht/" rel="tag">Motoryacht</a></div><div class="adserver-instance"
data-adserver-endpoint="//shop.sail24.com"
data-template="#instance-template"
data-container-id="SAIL24_AD_2018"
data-force=""
data-tags=""></div><div class="article-comments"><div id="comments" class="comment-list"><div class="wrapper"></div></div></div><div id="traffective-ad-Mobile_Pos4" style='display: none;' class="Mobile_Pos4"></div><div class="section-divider related-news cell small-12"><h2 class="section-heading">Das könnte Sie auch interessieren</h2><div class="section-heading"> <a href="https://motorbootonline.de/thema/bavaria-yacht/" class="all-category-posts">Weitere Artikel</a></div></div><div class="tile-grid grid-x grid-margin-x sp-container"><div class="newsstream-post-container single similar-post vertical-tile cell small-12 medium-6" role="listitem"> <a href="https://motorbootonline.de/aktuelles/monaco-yacht-show-abgesagt/" title="Diesen Artikel lesen"><div class="grid-y" role="article"><div class="newsstream-image" style="background-image: url(https://motorbootonline.de/content/uploads/2020/06/phoca_thumb_l_DJI_0898-1024x682.jpg);"                 role="img"></div><div class="newsstream-text"><h3>Monaco Yacht Show abgesagt</h3><p class="excerpt-text">Auch die Monaco Boat Show 2020 fällt der Corona Pandemie zum Opfer. Zu viele Großyachten und &hellip;</p><div class="read-further-link">Weiterlesen</div></div></div> </a></div><div class="newsstream-post-container single similar-post vertical-tile cell small-12 medium-6" role="listitem"> <a href="https://motorbootonline.de/aktuelles/bootstest-wird-zur-bergungs-aktion/" title="Diesen Artikel lesen"><div class="grid-y" role="article"><div class="newsstream-image" style="background-image: url(https://motorbootonline.de/content/uploads/2020/06/200625_Intercruiser_29_0062-scaled-1024x683.jpg);"                 role="img"></div><div class="newsstream-text"><h3>Bootstest wird zur Bergungs-Aktion</h3><p class="excerpt-text">Es sah nach einem ganz normalen Bootstest aus, als die beiden Reakteure Jan Maas und Christian &hellip;</p><div class="read-further-link">Weiterlesen</div></div></div> </a></div><div class="newsstream-post-container single similar-post vertical-tile cell small-12 medium-6" role="listitem"> <a href="https://motorbootonline.de/aktuelles/interboot-kann-starten/" title="Diesen Artikel lesen"><div class="grid-y" role="article"><div class="newsstream-image" style="background-image: url(https://motorbootonline.de/content/uploads/2020/06/INTERBOOT_Logo.jpg);"                 role="img"></div><div class="newsstream-text"><h3>Interboot kann starten!</h3><p class="excerpt-text">Die Interboot kann starten. Nach der Zusage der Landesregierung in Stuttgart, dass Messen unter &hellip;</p><div class="read-further-link">Weiterlesen</div></div></div> </a></div><div class="newsstream-post-container single similar-post vertical-tile cell small-12 medium-6" role="listitem"> <a href="https://motorbootonline.de/boote/cantiere-del-pardo-uebernimmt-vandutch/" title="Diesen Artikel lesen"><div class="grid-y" role="article"><div class="newsstream-image" style="background-image: url(https://motorbootonline.de/content/uploads/2020/06/Miami_VD55_Off_S80A9183-copy-1024x683.jpg);"                 role="img"></div><div class="newsstream-text"><h3>Cantiere del Pardo übernimmt Van Dutch</h3><p class="excerpt-text">Die italienische Werft Cantiere del Pardo, Hersteller der edlen Grand Soleil Segelyachten sowie der &hellip;</p><div class="read-further-link">Weiterlesen</div></div></div> </a></div></div></article></div></div><div class="cell medium-4 small-12 widget-area" role="region"><section class="panel widget test_report_search" id="test-report-search-2" role="region"><section class="panel widget widget_test_report_search"><div class="section-divider"><h2 class="section-heading">Testberichte suchen</h2><div class="section-heading read-further"></div></div><div class="search-form-wrapper"><form name="search" action="/testberichte"><input type="text" name="s" placeholder="Suchbegriff"><div class="field-group"> <label for="product" class="">Produktgruppe</label><select id="product" name="product" class="ajax-edit" data-post-id="7442"><option value="boats">Boot</option><option value="engines">Motor</option><option value="accessory">Zubehör</option> </select></div><div class="field-group"> <label for="boatstype" class="">Kategorie:</label><select id="boatstype" name="boatstype" class="ajax-edit" data-post-id="7442"><option value="group_name" disabled>Boote und Motoren</option><option value="separator" disabled>──────────</option><option value="innenboards">Innenborder</option><option value="outboards">Außenborder</option><option value="inflatables">Schlauchboote und Ribs</option><option value="jetskis">Jetskis</option><option value="other">Sonstige</option><option value="separator" disabled></option><option value="group_name" disabled>Sonstiges</option><option value="separator" disabled>──────────</option><option value="navigation">Navigation</option><option value="technical-accessories">Technisches Zubehör</option><option value="equipment">Ausstattung</option><option value="other-accessories">Sonstiges Zubehör</option><option value="separator" disabled></option> </select></div><div class="field-group"> <label for="boatslength" class="">Bootsgröße</label><select id="boatslength" name="boatslength" class="ajax-edit" data-post-id="7442"><option value="none">Keine Angabe</option><option value="length-0-6">Länge bis 6m</option><option value="length-6-8">Länge 6m bis 8m</option><option value="length-8-10">Länge 8m bis 10m</option><option value="length-10-12">Länge 10m bis 12m</option><option value="lenght-12-15">Länge 12m bis 15m</option><option value="lenght-15+">Länge über 15m</option> </select></div> <input type="hidden" name="post_type" value="test-report"><input type="submit" value="Suche starten" class="btn btn-block"></form></div></section></section><section class="panel widget widget_media_image" id="media_image-4" role="region"><div class="section-divider"><h2 class="section-heading">Gebrauchtboote</h2><div class="section-heading read-further"></div></div><a href="https://www.boots-boerse.de/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://motorbootonline.de/content/uploads/2020/03/bb.png" class="image wp-image-4440  attachment-full size-full" alt="Gebrauchtboote auf boots-boerse.de" style="max-width: 100%; height: auto;" title="Gebrauchtboote" /></a></section><section class="panel widget widget_tag_cloud" id="tag_cloud-2" role="region"><div class="section-divider"><h2 class="section-heading">Themen</h2><div class="section-heading read-further"></div></div><div class="tagcloud"><a href="https://motorbootonline.de/thema/aussenborder/" class="tag-cloud-link tag-link-1987 tag-link-position-1" style="font-size: 11.230769230769pt;" aria-label="Außenborder (13 Einträge)">Außenborder</a> <a href="https://motorbootonline.de/thema/aussenbordmotor/" class="tag-cloud-link tag-link-1817 tag-link-position-2" style="font-size: 12.092307692308pt;" aria-label="Außenbordmotor (16 Einträge)">Außenbordmotor</a> <a href="https://motorbootonline.de/thema/bavaria-yacht/" class="tag-cloud-link tag-link-1509 tag-link-position-3" style="font-size: 9.0769230769231pt;" aria-label="Bavaria Yacht (8 Einträge)">Bavaria Yacht</a> <a href="https://motorbootonline.de/thema/bodensee/" class="tag-cloud-link tag-link-2047 tag-link-position-4" style="font-size: 10.476923076923pt;" aria-label="Bodensee (11 Einträge)">Bodensee</a> <a href="https://motorbootonline.de/thema/boot-duesseldorf/" class="tag-cloud-link tag-link-125 tag-link-position-5" style="font-size: 9.6153846153846pt;" aria-label="boot Düsseldorf (9 Einträge)">boot Düsseldorf</a> <a href="https://motorbootonline.de/thema/boote-pfister/" class="tag-cloud-link tag-link-1918 tag-link-position-6" style="font-size: 8.5384615384615pt;" aria-label="Boote Pfister (7 Einträge)">Boote Pfister</a> <a href="https://motorbootonline.de/thema/bootsmesse/" class="tag-cloud-link tag-link-1904 tag-link-position-7" style="font-size: 14.892307692308pt;" aria-label="Bootsmesse (30 Einträge)">Bootsmesse</a> <a href="https://motorbootonline.de/thema/bootsmotor/" class="tag-cloud-link tag-link-1989 tag-link-position-8" style="font-size: 9.0769230769231pt;" aria-label="Bootsmotor (8 Einträge)">Bootsmotor</a> <a href="https://motorbootonline.de/thema/bootsmotoren/" class="tag-cloud-link tag-link-1882 tag-link-position-9" style="font-size: 10.046153846154pt;" aria-label="Bootsmotoren (10 Einträge)">Bootsmotoren</a> <a href="https://motorbootonline.de/thema/bootszubehoer/" class="tag-cloud-link tag-link-1533 tag-link-position-10" style="font-size: 11.553846153846pt;" aria-label="Bootszubehör (14 Einträge)">Bootszubehör</a> <a href="https://motorbootonline.de/thema/chartern-kroatien/" class="tag-cloud-link tag-link-2009 tag-link-position-11" style="font-size: 8.5384615384615pt;" aria-label="Chartern Kroatien (7 Einträge)">Chartern Kroatien</a> <a href="https://motorbootonline.de/thema/corona/" class="tag-cloud-link tag-link-2700 tag-link-position-12" style="font-size: 15.107692307692pt;" aria-label="Corona (31 Einträge)">Corona</a> <a href="https://motorbootonline.de/thema/dmyv/" class="tag-cloud-link tag-link-1932 tag-link-position-13" style="font-size: 13.707692307692pt;" aria-label="DMYV (23 Einträge)">DMYV</a> <a href="https://motorbootonline.de/thema/elektro-aussenborder/" class="tag-cloud-link tag-link-1900 tag-link-position-14" style="font-size: 11.553846153846pt;" aria-label="Elektro Aussenborder (14 Einträge)">Elektro Aussenborder</a> <a href="https://motorbootonline.de/thema/elektromotor-boot/" class="tag-cloud-link tag-link-1901 tag-link-position-15" style="font-size: 13.061538461538pt;" aria-label="Elektromotor Boot (20 Einträge)">Elektromotor Boot</a> <a href="https://motorbootonline.de/thema/garmin-marine/" class="tag-cloud-link tag-link-1558 tag-link-position-16" style="font-size: 8.5384615384615pt;" aria-label="Garmin Marine (7 Einträge)">Garmin Marine</a> <a href="https://motorbootonline.de/thema/gebrauchtes-motorboot/" class="tag-cloud-link tag-link-1981 tag-link-position-17" style="font-size: 9.6153846153846pt;" aria-label="gebrauchtes Motorboot (9 Einträge)">gebrauchtes Motorboot</a> <a href="https://motorbootonline.de/thema/gruendl/" class="tag-cloud-link tag-link-2069 tag-link-position-18" style="font-size: 8pt;" aria-label="gründl (6 Einträge)">gründl</a> <a href="https://motorbootonline.de/thema/hanse-yachts/" class="tag-cloud-link tag-link-2103 tag-link-position-19" style="font-size: 8pt;" aria-label="Hanse Yachts (6 Einträge)">Hanse Yachts</a> <a href="https://motorbootonline.de/thema/holland/" class="tag-cloud-link tag-link-2348 tag-link-position-20" style="font-size: 11.230769230769pt;" aria-label="Holland (13 Einträge)">Holland</a> <a href="https://motorbootonline.de/thema/jeanneau/" class="tag-cloud-link tag-link-1571 tag-link-position-21" style="font-size: 9.6153846153846pt;" aria-label="Jeanneau (9 Einträge)">Jeanneau</a> <a href="https://motorbootonline.de/thema/kartenplotter/" class="tag-cloud-link tag-link-1577 tag-link-position-22" style="font-size: 10.046153846154pt;" aria-label="Kartenplotter (10 Einträge)">Kartenplotter</a> <a href="https://motorbootonline.de/thema/kroatien/" class="tag-cloud-link tag-link-1969 tag-link-position-23" style="font-size: 11.230769230769pt;" aria-label="Kroatien (13 Einträge)">Kroatien</a> <a href="https://motorbootonline.de/thema/liegeplatz-kroatien/" class="tag-cloud-link tag-link-2145 tag-link-position-24" style="font-size: 8.5384615384615pt;" aria-label="Liegeplatz Kroatien (7 Einträge)">Liegeplatz Kroatien</a> <a href="https://motorbootonline.de/thema/luxusyacht/" class="tag-cloud-link tag-link-2181 tag-link-position-25" style="font-size: 12.630769230769pt;" aria-label="Luxusyacht (18 Einträge)">Luxusyacht</a> <a href="https://motorbootonline.de/thema/motorboot/" class="tag-cloud-link tag-link-1727 tag-link-position-26" style="font-size: 22pt;" aria-label="Motorboot (141 Einträge)">Motorboot</a> <a href="https://motorbootonline.de/thema/motorboot-fahren/" class="tag-cloud-link tag-link-2048 tag-link-position-27" style="font-size: 12.415384615385pt;" aria-label="Motorboot fahren (17 Einträge)">Motorboot fahren</a> <a href="https://motorbootonline.de/thema/motorboot-fahren-bodensee/" class="tag-cloud-link tag-link-2050 tag-link-position-28" style="font-size: 9.6153846153846pt;" aria-label="Motorboot fahren Bodensee (9 Einträge)">Motorboot fahren Bodensee</a> <a href="https://motorbootonline.de/thema/motorboot-holland/" class="tag-cloud-link tag-link-2040 tag-link-position-29" style="font-size: 12.630769230769pt;" aria-label="Motorboot Holland (18 Einträge)">Motorboot Holland</a> <a href="https://motorbootonline.de/thema/motorbootrennen/" class="tag-cloud-link tag-link-2056 tag-link-position-30" style="font-size: 10.476923076923pt;" aria-label="Motorbootrennen (11 Einträge)">Motorbootrennen</a> <a href="https://motorbootonline.de/thema/motoryacht/" class="tag-cloud-link tag-link-1966 tag-link-position-31" style="font-size: 18.338461538462pt;" aria-label="Motoryacht (64 Einträge)">Motoryacht</a> <a href="https://motorbootonline.de/thema/navigation/" class="tag-cloud-link tag-link-2000 tag-link-position-32" style="font-size: 10.476923076923pt;" aria-label="Navigation (11 Einträge)">Navigation</a> <a href="https://motorbootonline.de/thema/niederlande/" class="tag-cloud-link tag-link-2037 tag-link-position-33" style="font-size: 10.476923076923pt;" aria-label="Niederlande (11 Einträge)">Niederlande</a> <a href="https://motorbootonline.de/thema/nimbus-boats/" class="tag-cloud-link tag-link-1825 tag-link-position-34" style="font-size: 9.6153846153846pt;" aria-label="Nimbus Boats (9 Einträge)">Nimbus Boats</a> <a href="https://motorbootonline.de/thema/powerboat/" class="tag-cloud-link tag-link-1893 tag-link-position-35" style="font-size: 8.5384615384615pt;" aria-label="Powerboat (7 Einträge)">Powerboat</a> <a href="https://motorbootonline.de/thema/rennboot/" class="tag-cloud-link tag-link-2082 tag-link-position-36" style="font-size: 10.046153846154pt;" aria-label="Rennboot (10 Einträge)">Rennboot</a> <a href="https://motorbootonline.de/thema/schiffsdiesel/" class="tag-cloud-link tag-link-1829 tag-link-position-37" style="font-size: 10.046153846154pt;" aria-label="Schiffsdiesel (10 Einträge)">Schiffsdiesel</a> <a href="https://motorbootonline.de/thema/simrad/" class="tag-cloud-link tag-link-482 tag-link-position-38" style="font-size: 9.6153846153846pt;" aria-label="Simrad (9 Einträge)">Simrad</a> <a href="https://motorbootonline.de/thema/sportboot/" class="tag-cloud-link tag-link-2083 tag-link-position-39" style="font-size: 10.476923076923pt;" aria-label="Sportboot (11 Einträge)">Sportboot</a> <a href="https://motorbootonline.de/thema/tender/" class="tag-cloud-link tag-link-1961 tag-link-position-40" style="font-size: 8.5384615384615pt;" aria-label="Tender (7 Einträge)">Tender</a> <a href="https://motorbootonline.de/thema/torqeedo/" class="tag-cloud-link tag-link-1787 tag-link-position-41" style="font-size: 10.8pt;" aria-label="Torqeedo (12 Einträge)">Torqeedo</a> <a href="https://motorbootonline.de/thema/trimaran/" class="tag-cloud-link tag-link-1690 tag-link-position-42" style="font-size: 10.476923076923pt;" aria-label="Trimaran (11 Einträge)">Trimaran</a> <a href="https://motorbootonline.de/thema/volvo-penta/" class="tag-cloud-link tag-link-1792 tag-link-position-43" style="font-size: 9.0769230769231pt;" aria-label="Volvo Penta (8 Einträge)">Volvo Penta</a> <a href="https://motorbootonline.de/thema/yachtcharter-holland/" class="tag-cloud-link tag-link-1707 tag-link-position-44" style="font-size: 10.476923076923pt;" aria-label="Yachtcharter Holland (11 Einträge)">Yachtcharter Holland</a> <a href="https://motorbootonline.de/thema/yachtzubehoer/" class="tag-cloud-link tag-link-1716 tag-link-position-45" style="font-size: 9.0769230769231pt;" aria-label="Yachtzubehör (8 Einträge)">Yachtzubehör</a></div></section></div></div><div class="ad-container"><div id="traffective-ad-Billboard_1" style='display: none;' class="Billboard_1"></div></div></div></div></div><footer class="page-footer"><div id="issues" class="grid-container issues-wrapper"><div class="grid-x grid-margin-x"><div class="cell small-12"><div class="grid-x"><div class="section-divider cell small-12" role="heading"><h2 class="section-heading">Ausgaben</h2><div class="section-heading read-further"> <a href="https://sail24.com/shop/" class="all-category-posts">Zeitschriften im SVG-Verlag</a></div></div></div></div></div><div class="grid-x row page-issues"><div class="small-6 medium-2 cell columns single-issue"><a href="https://sail24.com/shop/motorboot-alle-ausgaben" title="MotorBoot Magazin"><img src="https://cover.jahr-tsv.de/_processed/wassersport/2020/07_2020_wassersport-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MotorBoot Magazin" width="340" height="403"></a></div><div class="small-6 medium-2 cell columns single-issue"><a href="https://shop.jahr-tsv.de/segeln/1856625?itemId=1856625&cc=DE&productId=70468672" title="segeln"><img src="https://cover.jahr-tsv.de/_processed/segeln/2020/07_2020_segeln-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="segeln" width="340" height="403"></a></div><div class="small-6 medium-2 cell columns single-issue"><a href="https://shop.jahr-tsv.de/segler-zeitung/1856725?itemId=1856725&productId=70469053" title="Segler-Zeitung"><img src="https://cover.jahr-tsv.de/_processed/seglerzeitung/2020/07_2020_seglerzeitung-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Segler-Zeitung" width="340" height="403"></a></div><div class="small-6 medium-2 cell columns single-issue"><a href="https://sail24.com/shop/charter-horizonte-alle-ausgaben" title="Charter Horizonte"><img src="https://cover.jahr-tsv.de/_processed/charterhorizonte/2020/01_2020_charterhorizonte-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Charter Horizonte" width="340" height="403"></a></div><div class="small-6 medium-2 cell columns single-issue"><a href="https://sail24.com/shop/sport-schipper-alle-ausgaben" title="Sport Schipper"><img src="https://cover.jahr-tsv.de/_processed/sportschipper/2019/09_2019_sportschipper-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sport Schipper" width="340" height="403"></a></div></div></div><div class="full-width-wrapper"><div class="grid-container"><div class="page-sidebars tile-grid grid-x grid-margin-x"><div class="cell small-12 medium-4"><div class="footer-logo"> <a href="https://motorbootonline.de" title="Motorbootonline" class="logo-link" ><img src="https://motorbootonline.de/content/uploads/2019/04/logo-motorbootonline-300x97-2.png" class="logo-image" alt="Motorbootonline"></a> Motorboote &#8211; Reviere &#8211; Technik<nav class="social-navigation site-social-icons"><a href="https://www.facebook.com/motorbootonline/" title="Facebook" class="social-share-link social-share-link-facebook" target="_blank"><i class="fa fa-facebook " aria-hidden="true"></i></a><a href="https://www.youtube.com/channel/UCMXk8g42YYGdndyWWVJaI-w" title="Youtube" class="social-share-link social-share-link-youtube" target="_blank"><i class="fa fa-youtube " aria-hidden="true"></i></a><a href="https://motorbootonline.de/feed/" title="RSS" class="social-share-link social-share-link-rss" target="_blank"><i class="fa fa-rss " aria-hidden="true"></i></a></nav></div></div><div class="cell small-12 medium-2 "></div><div class="cell  small-12 medium-2"><section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Der Verlag</h3><div class="menu-footer-meta-1-container"><ul id="menu-footer-meta-1" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://motorbootonline.de/alle-themen/">Alle Themen</a></li><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://motorbootonline.de/impressum/">Impressum</a></li><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://motorbootonline.de/mediadaten/">Mediadaten</a></li><li id="menu-item-832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-832"><a href="https://motorbootonline.de/datenschutz/">Datenschutz</a></li></ul></div></section></div><div class="cell  small-12 medium-2"><section id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Magazine</h3></section></div><div class="cell  small-12 medium-2"><section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Sitemap</h3></section></div></div><div class="page-copyline grid-x"><div class="copyright-container small-12 medium-auto cell small-order-2 medium-order-1"> &copy; 2020 SVG-Verlag</div><div class="navigation-container small-12 medium-shrink cell small-order-1 medium-order-2"> <a href="#site-top" class="js-link-scroll back-to-top">Zurück nach oben</a></div></div></div></div></footer> <script type='text/javascript' src='https://motorbootonline.de/content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2' defer='defer'></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":" ajaxComplete","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/motorbootonline.de\/wordpress\/wp-admin\/admin-ajax.php","nonce":"389e25712b"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://motorbootonline.de/content/cache/min/1/content/plugins/responsive-lightbox/js/front-a788fd9bc220e7b0728b422dd75b19e4.js' defer='defer'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpsmartcrop_options = {"focus_mode":"power-lines"}; /* ]]> */</script> <script type='text/javascript' src='https://motorbootonline.de/content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' defer='defer'></script> <script type='text/javascript' src='https://motorbootonline.de/content/themes/ebner-theme-child-sail24/assets/js/app.min.js?ver=1.0' defer='defer'></script> <noscript><link rel="stylesheet" href="https://motorbootonline.de/content/cache/min/1/d864d266303de4a5ab9dd8bcc32913e6.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593748600 -->