<!Doctype html>
<html class="no-js" lang="de-DE">
    <head>
      <meta charset="UTF-8">

<title>Motorboote - Yachten - Motoren - Reviere - Technik | Motorbootonline</title>
<meta name="description" content="Gründl wird Vertragshändler von dänischer Bootsmanufaktur. Beneteau-Group erweitert Kapazitäten. Neue Batteriegeneration für Boote. 165-Fuß-Kat gegen Seekrankheit. Explorer-Yacht EXO. SBV unterstützt „Alte Liebe“-Projekt. DEUTZ schafft neues Segment „Green“. Silent 60: ..." />
<meta name="robots" content="noodp, noarchive" />
<link rel="canonical" href="https://motorbootonline.de/" />
<meta property="og:type" content="website">
<meta property="og:url" content="https://motorbootonline.de/">
<meta property="og:title" content="Motorboote - Yachten - Motoren - Reviere - Technik | Motorbootonline">
<meta property="og:description" content="Gründl wird Vertragshändler von dänischer Bootsmanufaktur. Beneteau-Group erweitert Kapazitäten. Neue Batteriegeneration für Boote. 165-Fuß-Kat gegen Seekrankheit. Explorer-Yacht EXO. SBV unterstützt „Alte Liebe“-Projekt. DEUTZ schafft neues Segment „Green“. Silent 60: ...">
<meta property="fb:app_id" content="k.koeckeritz"/>


	            <script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="motorbootonline.de"></script>
        <script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
                   "targeting": [{"key":"zone","values":null,"value":""},
                                  {"key":"pagetype","values":null,"value":"post"},
                                  {"key":"Schlagworte","values":null,"value":"Daycruiser,Elektroboot,Elektromotor Boot,gründl,Motorboot"},
                                  {"key":"URL","values":null,"value":"https://motorbootonline.de/aktuelles/gruendl-wird-vertragshaendler-von-daenischer-bootsmanufaktur/"},
                                  {"key":"ads","values":null,"value":"true"},
                                  {"key":"programmatic_ads","values":null,"value":"true"},
                                  {"key":"thirdparty","values":null,"value":"true"}]
                    
                    ,"dfpAdUrl" : "/307308315,22042629089/motorbootonline.de"
                }'
        src="//cdntrf.com/preloader/5027.js"
>
</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script type="text/plain" async src="https://www.googletagmanager.com/gtag/js?id=UA-141923897-1"  data-cmp-custom-vendor="745" data-cmp-script></script>
        <script type="text/plain" data-cmp-custom-vendor="745" data-cmp-script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-141923897-1');
        </script>
            <link rel="profile" href="http://gmpg.org/xfn/11">
        <meta name="application-name" content="Motorbootonline">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1">
		
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Motorbootonline &raquo; Feed" href="https://motorbootonline.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Motorbootonline &raquo; Kommentar-Feed" href="https://motorbootonline.de/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://motorbootonline.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://motorbootonline.de/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='https://motorbootonline.de/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.9.0/css/all.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='new-ebner-childtheme-css'  href='https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/css/app.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://motorbootonline.de/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://motorbootonline.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' defer='defer' id='jquery-core-js'></script>
<script type='text/javascript' src='https://motorbootonline.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' defer='defer' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://motorbootonline.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8' defer='defer' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/motorbootonline.de\/wp-admin\/admin-ajax.php","ajax_nonce":"64b84c9cf3","flag_url":"https:\/\/motorbootonline.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motorbootonline.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1627899866' defer='defer' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://motorbootonline.de/wp-json/" />    
	        <link id="rel_next" rel="next" href="https://motorbootonline.de/post_bootsboerse-ad.xml/page/2/" /><!-- Favicon and Feed -->
<link rel="shortcut icon" type="image/png" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/favicon.png">
<link rel="alternate" type="application/rss+xml" title="Motorbootonline Feed" href="https://motorbootonline.de/feed/">
<link rel="apple-touch-icon" sizes="57x57" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/favicon-16x16.png">
<link rel="manifest" href="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/img/devices/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
    <!-- pinterest -->
    <meta name="p:domain_verify" content="ed2a8164a1044d31b47949daf8342b58">

    <!-- facebook pixel code -->
	<!-- Facebook Pixel Code -->
<script type="text/plain" data-cmp-custom-vendor="743" data-cmp-script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '796523954503387'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=796523954503387&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    </head>
<body class="home blog new-ebner-theme-body">
		<!-- Google Tag Manager (noscript) beginning body-->
        <noscript>
            <iframe src="https://www.googletagmanager.com/gtag/js?id=UA-141923897-1"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
		
    <div class="grid-container">

<!--     Skyscraper     -->
<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div><div class="off-canvas-wrapper" id="site-top">
    <aside class="off-canvas-absolute position-right" id="mobile-aside-menu" data-off-canvas>
		<nav class="mobile-navigation"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://motorbootonline.de/aktuelles/">Aktuelles</a></li>
<li id="menu-item-1" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1"><a href="https://motorbootonline.de/ausruestung/">Ausrüstung</a></li>
<li id="menu-item-3" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3"><a href="https://motorbootonline.de/boote/">Boote</a>
<ul class="sub-menu">
	<li id="menu-item-9502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9502"><a href="https://motorbootonline.de/boote/">Neuheiten</a></li>
	<li id="menu-item-9499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9499"><a href="/testberichte/">Testberichte</a></li>
</ul>
</li>
<li id="menu-item-2" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2"><a href="https://motorbootonline.de/technik/">Technik</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://motorbootonline.de/reviere/">Reviere</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://motorbootonline.de/verbaende/">Vereine &#038; Verbände</a></li>
<li id="menu-item-5" class="menu-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a target="_blank" rel="noopener" href="https://sail24.com/shop/motorboot-alle-ausgaben/">Shop</a></li>
<li id="menu-item-6" class="menu-search menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="#"><i class="fa fa-search"></i></a></li>
</ul></nav>    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header id="title-bar" class="page-header">
            <!-- desktop -->
            <div class="show-for-medium grid-x">
                <div class="colophone-container cell small-12">
                    <div class="header-logo">
						<a href="https://motorbootonline.de" title="Motorbootonline" class="logo-link" ><img src="https://motorbootonline.de/wp-content/uploads/2019/04/logo-motorbootonline-300x97-2.png" class="logo-image" alt="Motorbootonline"></a>                    </div>
                    <div class="header-colophone">
                        <div class="header-menus">
														                        </div>
                        <div class="logo-bar">
							        <section class="magazine-logos-container">
                                <a href="https://sail24.com/shop/abos-motorboot" class="magazine-logo-wrapper" title="Motorboot Magazin" target="_blank">
                        <img src="https://motorbootonline.de/wp-content/uploads/2019/04/logo_motorboot_sw.png" alt="Motorboot Magazin" class="magazine-logo">
                    </a>
                            
                                <a href="https://www.boots-boerse.de" class="magazine-logo-wrapper" title="Boots Börse" target="_blank">
                        <img src="https://motorbootonline.de/wp-content/uploads/2019/04/logo_boots_boerse_sw.png" alt="Boots Börse" class="magazine-logo">
                    </a>
                            
                                <a href="https://sail24.com/" class="magazine-logo-wrapper" title="Sail24.com" target="_blank">
                        <img src="https://motorbootonline.de/wp-content/uploads/2019/04/logo_sail24_com_sw.png" alt="Sail24.com" class="magazine-logo">
                    </a>
                            
                    </section>
                            </div>
                    </div>
                </div>
                <div class="main-navigation-container grid-x" data-sticky-container id="menu-sticks-here">
                    <div class="main-navigation-wrapper cell medium-12 no-gutter sticky" data-sticky data-margin-top="0"
                         data-top-anchor="menu-sticks-here">
						<nav class="main-navigation"><ul id="menu-hauptmenue-1" class="menu" data-dropdown-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://motorbootonline.de/aktuelles/">Aktuelles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1"><a href="https://motorbootonline.de/ausruestung/">Ausrüstung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3"><a href="https://motorbootonline.de/boote/">Boote</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9502"><a href="https://motorbootonline.de/boote/">Neuheiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9499"><a href="/testberichte/">Testberichte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2"><a href="https://motorbootonline.de/technik/">Technik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://motorbootonline.de/reviere/">Reviere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://motorbootonline.de/verbaende/">Vereine &#038; Verbände</a></li>
<li class="menu-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a target="_blank" rel="noopener" href="https://sail24.com/shop/motorboot-alle-ausgaben/">Shop</a></li>
<li class="menu-search menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="#"><i class="fa fa-search"></i></a></li>
</ul></nav>                        <div class="header-search cell small-12 no-gutter">
							<form role="search" method="get" class="search-form" action="https://motorbootonline.de">
    <div class="input-fields">
        <input class="search-terms" type="search" value="" name="suche" placeholder="Suchbegriff eingeben" aria-required="true" required>
		    </div>
    <div class="button-group show-for-medium">
        <button class="custom-button" type="submit">Suchen</button>
        <div class="custom-button close-search" role="button" aria-label="Suchformular verbergen"></div>
    </div>
    <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button>
</form>                        </div>
                    </div>
                </div>
            </div>
            <!-- desktop END -->
            <!-- mobile -->
            <div class="show-for-small-only">
                <div class="grid-x">
                    <div class="header-colophone cell small-12">
						<a href="https://motorbootonline.de" title="Motorbootonline" class="logo-image-wrapper" ><img src="https://motorbootonline.de/wp-content/uploads/2019/05/MotorBoot_online_Logo_Mobil-2.png" class="logo-image" alt="Motorbootonline"></a>                        <div class="button-group">
                            <div class="custom-button toggle-search" role="button" id="toggle-search"></div>
                            <div class="custom-button toggle-menu" role="button" id="toggle-menu"></div>
                        </div>
                    </div>
                    <div class="header-search cell small-12">
						<form role="search" method="get" class="search-form" action="https://motorbootonline.de">
    <div class="input-fields">
        <input class="search-terms" type="search" value="" name="suche" placeholder="Suchbegriff eingeben" aria-required="true" required>
		    </div>
    <div class="button-group show-for-medium">
        <button class="custom-button" type="submit">Suchen</button>
        <div class="custom-button close-search" role="button" aria-label="Suchformular verbergen"></div>
    </div>
    <button class="custom-button toggle-search show-for-small-only" aria-label="Suchformular zeigen oder verbergen"></button>
</form>                    </div>
                </div>
            </div>
            <!-- mobile END -->
        </header>    
    <section class="featured-top-content">
    <!--     Billboard     -->
<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div><!--     Mobile_Pos1     -->
<div id="traffective-ad-Mobile_Pos1" style='display: none;' class="Mobile_Pos1"></div>    </section>
	<!-- featured articles top widget -->
	<section id="featured-top-content" class="featured-top-content">
        		
			<div class="grid-x featured-posts-grid">
				<div class="featured-post-container-wrapper cell small-12 medium-8">
									<a href="https://motorbootonline.de/aktuelles/gruendl-wird-vertragshaendler-von-daenischer-bootsmanufaktur/">
					<div class="featured-post-container">
						<img width="680" height="453" src="https://motorbootonline.de/wp-content/uploads/2021/12/Rand_Spirit-25_bei-Gruendl_1-680x453.jpg" class="featured-image wpsmartcrop-image" alt="" loading="lazy" srcset="https://motorbootonline.de/wp-content/uploads/2021/12/Rand_Spirit-25_bei-Gruendl_1-680x453.jpg 680w, https://motorbootonline.de/wp-content/uploads/2021/12/Rand_Spirit-25_bei-Gruendl_1-1024x683.jpg 1024w, https://motorbootonline.de/wp-content/uploads/2021/12/Rand_Spirit-25_bei-Gruendl_1-768x512.jpg 768w, https://motorbootonline.de/wp-content/uploads/2021/12/Rand_Spirit-25_bei-Gruendl_1-1536x1024.jpg 1536w, https://motorbootonline.de/wp-content/uploads/2021/12/Rand_Spirit-25_bei-Gruendl_1.jpg 1920w" sizes="(max-width: 680px) 100vw, 680px" data-smartcrop-focus="[43,78]" />						<div class="background-softer"></div>
						<div class="category-badge" role="term">Aktuelles</div>
						<div class="featured-post-text" role="heading">
							<h2>Gründl wird Vertragshändler von dänischer Bootsmanufaktur</h2>
						</div>
					</div>
				</a>
							</div>
				<div class="featured-post-container-wrapper cell small-12 medium-4">
									<a href="https://motorbootonline.de/aktuelles/beneteau-group-erweitert-kapazitaeten/">
					<div class="featured-post-container">
						<img width="680" height="453" src="https://motorbootonline.de/wp-content/uploads/2021/12/Antares8-0215-scaled-680x453.jpg" class="featured-image wpsmartcrop-image" alt="Die Produktionskapazität für Beneteau Motorboote unter 40 Fuß wird ausgebaut. " loading="lazy" srcset="https://motorbootonline.de/wp-content/uploads/2021/12/Antares8-0215-scaled-680x453.jpg 680w, https://motorbootonline.de/wp-content/uploads/2021/12/Antares8-0215-scaled-1024x682.jpg 1024w, https://motorbootonline.de/wp-content/uploads/2021/12/Antares8-0215-scaled-768x511.jpg 768w, https://motorbootonline.de/wp-content/uploads/2021/12/Antares8-0215-scaled-1536x1022.jpg 1536w, https://motorbootonline.de/wp-content/uploads/2021/12/Antares8-0215-scaled.jpg 2048w" sizes="(max-width: 680px) 100vw, 680px" data-smartcrop-focus="[54,66]" />						<div class="background-softer"></div>
						<div class="category-badge" role="term">Aktuelles</div>
						<div class="featured-post-text" role="heading">
							<h2>Beneteau-Group erweitert Kapazitäten</h2>
						</div>
					</div>
				</a>
							</div>
			</div>
			<div class="grid-x featured-posts-grid">

                <!--     Mobile_Pos2     -->
<div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div>
				<div class="featured-post-container-wrapper cell small-12 medium-4">
									<a href="https://motorbootonline.de/ausruestung/neue-batteriegeneration-fuer-boote/">
					<div class="featured-post-container">
						<img width="680" height="454" src="https://motorbootonline.de/wp-content/uploads/2021/12/211119_ecovolta_Hauptsitz_Swissfactory_Brunnen_SZ-scaled-680x454.jpg" class="featured-image wpsmartcrop-image" alt="Hightech aus der Schweiz: Der Batteriehersteller ecovolta bietet eine neue Batteriegeneration an." loading="lazy" srcset="https://motorbootonline.de/wp-content/uploads/2021/12/211119_ecovolta_Hauptsitz_Swissfactory_Brunnen_SZ-scaled-680x454.jpg 680w, https://motorbootonline.de/wp-content/uploads/2021/12/211119_ecovolta_Hauptsitz_Swissfactory_Brunnen_SZ-scaled-1024x683.jpg 1024w, https://motorbootonline.de/wp-content/uploads/2021/12/211119_ecovolta_Hauptsitz_Swissfactory_Brunnen_SZ-scaled-768x512.jpg 768w, https://motorbootonline.de/wp-content/uploads/2021/12/211119_ecovolta_Hauptsitz_Swissfactory_Brunnen_SZ-scaled-1536x1025.jpg 1536w, https://motorbootonline.de/wp-content/uploads/2021/12/211119_ecovolta_Hauptsitz_Swissfactory_Brunnen_SZ-scaled.jpg 2048w" sizes="(max-width: 680px) 100vw, 680px" data-smartcrop-focus="[50,50]" />						<div class="background-softer"></div>
						<div class="category-badge" role="term">Ausrüstung</div>
						<div class="featured-post-text" role="heading">
							<h2>Neue Batteriegeneration für Boote</h2>
						</div>
					</div>
				</a>
							</div>
                                				<div class="featured-post-container-wrapper cell small-12 medium-4">
									<a href="https://motorbootonline.de/boote/165-fuss-kat-gegen-seekrankheit/">
					<div class="featured-post-container">
						<img width="680" height="464" src="https://motorbootonline.de/wp-content/uploads/2021/12/martini_6.0_aft_sv_for_web-1536x1048-1-680x464.jpg" class="featured-image wpsmartcrop-image" alt="Das aufgehängte Shuttleworth-Konzept in einer anderen Version " loading="lazy" srcset="https://motorbootonline.de/wp-content/uploads/2021/12/martini_6.0_aft_sv_for_web-1536x1048-1-680x464.jpg 680w, https://motorbootonline.de/wp-content/uploads/2021/12/martini_6.0_aft_sv_for_web-1536x1048-1-1024x699.jpg 1024w, https://motorbootonline.de/wp-content/uploads/2021/12/martini_6.0_aft_sv_for_web-1536x1048-1-768x524.jpg 768w, https://motorbootonline.de/wp-content/uploads/2021/12/martini_6.0_aft_sv_for_web-1536x1048-1.jpg 1536w" sizes="(max-width: 680px) 100vw, 680px" data-smartcrop-focus="[50,50]" />						<div class="background-softer"></div>
						<div class="category-badge" role="term">Boote</div>
						<div class="featured-post-text" role="heading">
							<h2>165-Fuß-Kat gegen Seekrankheit</h2>
						</div>
					</div>
				</a>
							</div>
                <!--     Mobile_Pos3     -->
<div id="traffective-ad-Mobile_Pos3" style='display: none;' class="Mobile_Pos3"></div>
                				<div class="featured-post-container-wrapper cell small-12 medium-4">
									<a href="https://motorbootonline.de/boote/explorer-yacht-exo/">
					<div class="featured-post-container">
						<img width="680" height="383" src="https://motorbootonline.de/wp-content/uploads/2021/12/Exterior_Iceberg-scaled-680x383.jpg" class="featured-image wpsmartcrop-image" alt="" loading="lazy" srcset="https://motorbootonline.de/wp-content/uploads/2021/12/Exterior_Iceberg-scaled-680x383.jpg 680w, https://motorbootonline.de/wp-content/uploads/2021/12/Exterior_Iceberg-scaled-1024x576.jpg 1024w, https://motorbootonline.de/wp-content/uploads/2021/12/Exterior_Iceberg-scaled-768x432.jpg 768w, https://motorbootonline.de/wp-content/uploads/2021/12/Exterior_Iceberg-scaled-1536x864.jpg 1536w, https://motorbootonline.de/wp-content/uploads/2021/12/Exterior_Iceberg-scaled.jpg 2048w" sizes="(max-width: 680px) 100vw, 680px" data-smartcrop-focus="[65,26]" />						<div class="background-softer"></div>
						<div class="category-badge" role="term">Boote</div>
						<div class="featured-post-text" role="heading">
							<h2>Explorer-Yacht EXO</h2>
						</div>
					</div>
				</a>
							</div>
                			</div>
				</section>
	<!-- featured articles top widget END -->

	<!-- billboard -->
	<section id="feature-top-content-billboard" class="feature-top-content">
		<!--     Billboard_1     -->
<div id="traffective-ad-Billboard_1" style='display: none;' class="Billboard_1"></div>	</section>
	<!-- billboard END -->

	<!-- top news stream -->
	<section id="top-news" class="tile-grid grid-x grid-margin-x" role="region">
		<div class="cell small-12 medium-8">

                    <div class="grid-x" role="heading">
            <div class="section-divider economy-news cell small-12">
                <h2 class="section-heading">Top News</h2>
                <div class="section-heading read-further">
                    <a href="https://motorbootonline.de/news" class="all-category-posts">Alle News anzeigen</a>
                </div>
            </div>
        </div>
    
			<div class="newsstream top-news grid-x grid-margin-x">
				<!-- latest new -->
				<div class="newsstream-post-container horizontal-tile cell small-12">
	<a href="https://motorbootonline.de/aktuelles/gruendl-wird-vertragshaendler-von-daenischer-bootsmanufaktur/">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/12/Rand_Spirit-25_bei-Gruendl_1-340x403.jpg);"				 role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Gründl wird Vertragshändler von dänischer Bootsmanufaktur</h2>
				<p class="excerpt-text">Gründl Bootsimport nimmt die dänische Manufaktur „Rand“ in sein Portfolio auf. Die &hellip;</p>
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><!--     Mobile_Pos4     -->
<div id="traffective-ad-Mobile_Pos4" style='display: none;' class="Mobile_Pos4"></div><div class="newsstream-post-container horizontal-tile cell small-12">
	<a href="https://motorbootonline.de/aktuelles/beneteau-group-erweitert-kapazitaeten/">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/12/Antares8-0215-scaled-340x403.jpg);"				 role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Beneteau-Group erweitert Kapazitäten</h2>
				<p class="excerpt-text">Die französische Bootsbaugruppe Beneteau erwirbt eine weitere Werft in Portugal, um die &hellip;</p>
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><!--     Content_1     -->
<div id="traffective-ad-Content_1" style='display: none;' class="Content_1"></div><div class="newsstream-post-container horizontal-tile cell small-12">
	<a href="https://motorbootonline.de/ausruestung/neue-batteriegeneration-fuer-boote/">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/12/211119_ecovolta_Hauptsitz_Swissfactory_Brunnen_SZ-scaled-340x403.jpg);"				 role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Neue Batteriegeneration für Boote</h2>
				<p class="excerpt-text">Traktionsbatterie mit hoher Energiedichte gebaut nach Automotive-Standards</p>
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><!--     Mobile_Pos5     -->
<div id="traffective-ad-Mobile_Pos5" style='display: none;' class="Mobile_Pos5"></div><div class="newsstream-post-container horizontal-tile cell small-12">
	<a href="https://motorbootonline.de/boote/165-fuss-kat-gegen-seekrankheit/">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/12/martini_6.0_aft_sv_for_web-1536x1048-1-340x403.jpg);"				 role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>165-Fuß-Kat gegen Seekrankheit</h2>
				<p class="excerpt-text">Zwei britische Designer haben sich zum Thema Seekrankheit so ihre Gedanken gemacht – und ein ganz &hellip;</p>
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><!--     Content_2     -->
<div id="traffective-ad-Content_2" style='display: none;' class="Content_2"></div><div class="newsstream-post-container vertical-tile cell small-12 medium-6">
    <a href="https://motorbootonline.de/boote/explorer-yacht-exo/">
        <div class="grid-y">
            <div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/12/Exterior_Iceberg-scaled-340x403.jpg);"                 role="img">
            </div>
            <div class="newsstream-text">
                <h2>Explorer-Yacht EXO</h2>
                <p class="excerpt-text">Das im Vereinigten Königreich ansässige Studio Liebowitz & Partners hat das Konzept einer 63 &hellip;</p>
                <div class="read-further-link">Weiterlesen</div>
            </div>
        </div>
    </a>
</div><div class="newsstream-post-container vertical-tile cell small-12 medium-6">
    <a href="https://motorbootonline.de/verbaende/sbv-unterstuetzt-alte-liebe-projekt/">
        <div class="grid-y">
            <div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/10/Jolle_Alte_Liebe_Interboot2021-1-scaled-340x403.jpg);"                 role="img">
            </div>
            <div class="newsstream-text">
                <h2>SBV unterstützt „Alte Liebe“-Projekt</h2>
                <p class="excerpt-text">Ein altes, offenes Boot restaurieren und dann damit im Winter einmal von Süd nach Nord durch ganz &hellip;</p>
                <div class="read-further-link">Weiterlesen</div>
            </div>
        </div>
    </a>
</div><div class="newsstream-post-container vertical-tile cell small-12 medium-6">
    <a href="https://motorbootonline.de/aktuelles/deutz-schafft-neues-segment-green/">
        <div class="grid-y">
            <div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/04/torqeedo-deep-blue-4-3500x2324-1-scaled-340x403.jpg);"                 role="img">
            </div>
            <div class="newsstream-text">
                <h2>DEUTZ schafft neues Segment „Green“</h2>
                <p class="excerpt-text">Die DEUTZ AG, zu der auch der Hersteller elektrischer Bootsmotoren Torqeedo gehört, führt die &hellip;</p>
                <div class="read-further-link">Weiterlesen</div>
            </div>
        </div>
    </a>
</div><div class="newsstream-post-container vertical-tile cell small-12 medium-6">
    <a href="https://motorbootonline.de/boote/silent-60-solar-katamaran-mit-kite-wing/">
        <div class="grid-y">
            <div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/11/SY60-DRONE-143-340x403.jpg);"                 role="img">
            </div>
            <div class="newsstream-text">
                <h2>Silent 60: Solar-Katamaran mit Kite-Wing</h2>
                <p class="excerpt-text">Silent-Yachts aus Österreich hat Baunummer 1 des Silent 60 präsentiert. Der Katamaran ist nicht &hellip;</p>
                <div class="read-further-link">Weiterlesen</div>
            </div>
        </div>
    </a>
</div><!--     Native_1     -->
<div id="traffective-ad-Native_1" style='display: none;' class="Native_1"></div><div class="newsstream-post-container horizontal-tile cell small-12">
	<a href="https://motorbootonline.de/aktuelles/corona-2g-regel-auf-der-boot-duesseldorf/">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2020/07/boot20_mk7388-1-scaled-340x403.jpg);"				 role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>2G-Regel auf der boot Düsseldorf</h2>
				<p class="excerpt-text">Die Infektionszahlen explodieren und die Intensivstationen stehen am Rande der Kapazitätsgrenze, &hellip;</p>
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><div class="newsstream-post-container horizontal-tile cell small-12">
	<a href="https://motorbootonline.de/aktuelles/general-motors-investiert-in-elektrische-bootsantriebe/">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/11/Pure-Watercraft-Electric-Outboard-Motor-2048x919-1-340x403.jpg);"				 role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>General Motors investiert in elektrische Bootsantriebe.</h2>
				<p class="excerpt-text">General Motors hat eine 25-prozentige Beteiligung an Pure Watercraft erworben, einem in Seattle &hellip;</p>
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><!--     Content_3     -->
<div id="traffective-ad-Content_3" style='display: none;' class="Content_3"></div><!--     Content_4     -->
<div id="traffective-ad-Content_4" style='display: none;' class="Content_4"></div><div class="newsstream-post-container horizontal-tile cell small-12">
	<a href="https://motorbootonline.de/aktuelles/technohull-eroeffnet-neue-werft/">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/11/TECHNOHULL-SHIPYARD-1-340x403.jpeg);"				 role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Technohull eröffnet neue Werft</h2>
				<p class="excerpt-text">Der griechische Hersteller von High-End-Performance-Booten hat in Lavrio, im südöstlichen Teil &hellip;</p>
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><div class="newsstream-post-container horizontal-tile cell small-12">
	<a href="https://motorbootonline.de/ausruestung/mehr-power-fuer-elektrische-bootsmotoren/">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/11/Shooting-Marseille-Zodiac-E-open-Thomas-Deregnieaux-Photography-17-scaled-340x403.jpg);"				 role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Mehr Power für elektrische Bootsmotoren</h2>
				<p class="excerpt-text">Bis zu 50 % mehr Leistung für die Torqeedo Niedervolt-Produktreihe.</p>
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div>			</div>
		</div>
		<aside class="cell small-12 medium-4 widget-area">
            			<section class="panel widget widget_sib_subscribe_form" id="sib_subscribe_form-2" role="region"><div class="section-divider"><h2 class="section-heading">Newsletter</h2><div class="section-heading read-further"></div></div>			<form id="sib_signup_form_1" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://motorbootonline.de/wp-includes/images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="1">
                <input type="hidden" name="sib_form_alert_notice" value="Please fill out this field">
                <input type="hidden" name="sib_security" value="64b84c9cf3">
				<div class="sib_signup_box_inside_1">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<strong>News frei Haus mit unserem Newsletter!</strong>
<p class="sib-email-area">
    <label class="sib-email-area">E-Mail Adresse
</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p><input type="checkbox" name="terms" required="required"><a href="https://motorbootonline.de/datenschutz/">Datenschutzbestimmungen</a> akzeptieren 
<p>
    <input type="submit" class="sib-default-btn" value="Anmelden">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_1 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_1 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_1 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_1 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-2" role="region"><!--     Rectangle_1     -->
<div id="traffective-ad-Rectangle_1" style='display: none;' class="Rectangle_1"></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-3" role="region"><!--     Mobile_Pos6     -->
<div id="traffective-ad-Mobile_Pos6" style='display: none;' class="Mobile_Pos6"></div></section><section class="panel widget widget_media_image" id="media_image-3" role="region"><div class="section-divider"><h2 class="section-heading">Gebrauchtboote</h2><div class="section-heading read-further"></div></div><a href="https://www.boots-boerse.de/" target="_blank" rel="noopener"><img width="300" height="300" src="https://motorbootonline.de/wp-content/uploads/2020/03/bb.png" class="image wp-image-4440  attachment-full size-full" alt="Gebrauchtboote auf boots-boerse.de" loading="lazy" style="max-width: 100%; height: auto;" title="Gebrauchtboote" /></a></section><section class="widget_text panel widget widget_custom_html" id="custom_html-2" role="region"><div class="section-divider"><h2 class="section-heading">Partnerangebot</h2><div class="section-heading read-further"></div></div><div class="textwidget custom-html-widget"><a href="https://motorbootonline.de/sportbootvereinigung"><img src="https://motorbootonline.de/wp-content/uploads/2021/07/SBV-CTA-Banner-300x250_v02.png" title="Vorteile f&uumlr Mitglieder nutzen: Mitglied werden!" alt="Jetzt Mitglied der Sportbootvereinigung werden und Vorteile nutzen!"></a></div></section><section class="panel widget widget_tag_cloud" id="tag_cloud-4" role="region"><div class="section-divider"><h2 class="section-heading">Themen</h2><div class="section-heading read-further"></div></div><div class="tagcloud"><a href="https://motorbootonline.de/thema/aussenborder/" class="tag-cloud-link tag-link-1987 tag-link-position-1" style="font-size: 11.642276422764pt;" aria-label="Außenborder (26 Einträge)">Außenborder</a>
<a href="https://motorbootonline.de/thema/aussenbordmotor/" class="tag-cloud-link tag-link-1817 tag-link-position-2" style="font-size: 12.552845528455pt;" aria-label="Außenbordmotor (31 Einträge)">Außenbordmotor</a>
<a href="https://motorbootonline.de/thema/awn/" class="tag-cloud-link tag-link-2749 tag-link-position-3" style="font-size: 9.3658536585366pt;" aria-label="AWN (16 Einträge)">AWN</a>
<a href="https://motorbootonline.de/thema/bavaria-yacht/" class="tag-cloud-link tag-link-1509 tag-link-position-4" style="font-size: 8.4552845528455pt;" aria-label="Bavaria Yacht (13 Einträge)">Bavaria Yacht</a>
<a href="https://motorbootonline.de/thema/beneteau/" class="tag-cloud-link tag-link-116 tag-link-position-5" style="font-size: 9.0243902439024pt;" aria-label="Beneteau (15 Einträge)">Beneteau</a>
<a href="https://motorbootonline.de/thema/bodensee/" class="tag-cloud-link tag-link-2047 tag-link-position-6" style="font-size: 9.7073170731707pt;" aria-label="Bodensee (17 Einträge)">Bodensee</a>
<a href="https://motorbootonline.de/thema/boot-duesseldorf/" class="tag-cloud-link tag-link-125 tag-link-position-7" style="font-size: 10.617886178862pt;" aria-label="boot Düsseldorf (21 Einträge)">boot Düsseldorf</a>
<a href="https://motorbootonline.de/thema/bootsmesse/" class="tag-cloud-link tag-link-1904 tag-link-position-8" style="font-size: 16.878048780488pt;" aria-label="Bootsmesse (76 Einträge)">Bootsmesse</a>
<a href="https://motorbootonline.de/thema/bootsmotor/" class="tag-cloud-link tag-link-1989 tag-link-position-9" style="font-size: 9.7073170731707pt;" aria-label="Bootsmotor (17 Einträge)">Bootsmotor</a>
<a href="https://motorbootonline.de/thema/bootsmotoren/" class="tag-cloud-link tag-link-1882 tag-link-position-10" style="font-size: 8.4552845528455pt;" aria-label="Bootsmotoren (13 Einträge)">Bootsmotoren</a>
<a href="https://motorbootonline.de/thema/bootszubehoer/" class="tag-cloud-link tag-link-1533 tag-link-position-11" style="font-size: 12.211382113821pt;" aria-label="Bootszubehör (29 Einträge)">Bootszubehör</a>
<a href="https://motorbootonline.de/thema/corona/" class="tag-cloud-link tag-link-2700 tag-link-position-12" style="font-size: 14.829268292683pt;" aria-label="Corona (50 Einträge)">Corona</a>
<a href="https://motorbootonline.de/thema/dmyv/" class="tag-cloud-link tag-link-1932 tag-link-position-13" style="font-size: 13.349593495935pt;" aria-label="DMYV (37 Einträge)">DMYV</a>
<a href="https://motorbootonline.de/thema/elektro-aussenborder/" class="tag-cloud-link tag-link-1900 tag-link-position-14" style="font-size: 10.845528455285pt;" aria-label="Elektro Aussenborder (22 Einträge)">Elektro Aussenborder</a>
<a href="https://motorbootonline.de/thema/elektromotor-boot/" class="tag-cloud-link tag-link-1901 tag-link-position-15" style="font-size: 14.487804878049pt;" aria-label="Elektromotor Boot (47 Einträge)">Elektromotor Boot</a>
<a href="https://motorbootonline.de/thema/elektronische-navigation/" class="tag-cloud-link tag-link-2121 tag-link-position-16" style="font-size: 10.617886178862pt;" aria-label="elektronische Navigation (21 Einträge)">elektronische Navigation</a>
<a href="https://motorbootonline.de/thema/garmin-marine/" class="tag-cloud-link tag-link-1558 tag-link-position-17" style="font-size: 10.390243902439pt;" aria-label="Garmin Marine (20 Einträge)">Garmin Marine</a>
<a href="https://motorbootonline.de/thema/gruendl/" class="tag-cloud-link tag-link-2069 tag-link-position-18" style="font-size: 8.4552845528455pt;" aria-label="gründl (13 Einträge)">gründl</a>
<a href="https://motorbootonline.de/thema/hanse-yachts/" class="tag-cloud-link tag-link-2103 tag-link-position-19" style="font-size: 9.3658536585366pt;" aria-label="Hanse Yachts (16 Einträge)">Hanse Yachts</a>
<a href="https://motorbootonline.de/thema/holland/" class="tag-cloud-link tag-link-2348 tag-link-position-20" style="font-size: 9.9349593495935pt;" aria-label="Holland (18 Einträge)">Holland</a>
<a href="https://motorbootonline.de/thema/interboot/" class="tag-cloud-link tag-link-80 tag-link-position-21" style="font-size: 9.3658536585366pt;" aria-label="Interboot (16 Einträge)">Interboot</a>
<a href="https://motorbootonline.de/thema/jeanneau/" class="tag-cloud-link tag-link-1571 tag-link-position-22" style="font-size: 9.7073170731707pt;" aria-label="Jeanneau (17 Einträge)">Jeanneau</a>
<a href="https://motorbootonline.de/thema/kartenplotter/" class="tag-cloud-link tag-link-1577 tag-link-position-23" style="font-size: 10.845528455285pt;" aria-label="Kartenplotter (22 Einträge)">Kartenplotter</a>
<a href="https://motorbootonline.de/thema/kroatien/" class="tag-cloud-link tag-link-1969 tag-link-position-24" style="font-size: 11.073170731707pt;" aria-label="Kroatien (23 Einträge)">Kroatien</a>
<a href="https://motorbootonline.de/thema/luxusyacht/" class="tag-cloud-link tag-link-2181 tag-link-position-25" style="font-size: 13.918699186992pt;" aria-label="Luxusyacht (42 Einträge)">Luxusyacht</a>
<a href="https://motorbootonline.de/thema/mercury/" class="tag-cloud-link tag-link-2086 tag-link-position-26" style="font-size: 8.4552845528455pt;" aria-label="Mercury (13 Einträge)">Mercury</a>
<a href="https://motorbootonline.de/thema/motorboot/" class="tag-cloud-link tag-link-1727 tag-link-position-27" style="font-size: 22pt;" aria-label="Motorboot (218 Einträge)">Motorboot</a>
<a href="https://motorbootonline.de/thema/motorboot-fahren/" class="tag-cloud-link tag-link-2048 tag-link-position-28" style="font-size: 11.30081300813pt;" aria-label="Motorboot fahren (24 Einträge)">Motorboot fahren</a>
<a href="https://motorbootonline.de/thema/motorboot-fahren-bodensee/" class="tag-cloud-link tag-link-2050 tag-link-position-29" style="font-size: 8.4552845528455pt;" aria-label="Motorboot fahren Bodensee (13 Einträge)">Motorboot fahren Bodensee</a>
<a href="https://motorbootonline.de/thema/motorboot-holland/" class="tag-cloud-link tag-link-2040 tag-link-position-30" style="font-size: 11.642276422764pt;" aria-label="Motorboot Holland (26 Einträge)">Motorboot Holland</a>
<a href="https://motorbootonline.de/thema/motorbootrennen/" class="tag-cloud-link tag-link-2056 tag-link-position-31" style="font-size: 8.7967479674797pt;" aria-label="Motorbootrennen (14 Einträge)">Motorbootrennen</a>
<a href="https://motorbootonline.de/thema/motoryacht/" class="tag-cloud-link tag-link-1966 tag-link-position-32" style="font-size: 18.69918699187pt;" aria-label="Motoryacht (110 Einträge)">Motoryacht</a>
<a href="https://motorbootonline.de/thema/navigation/" class="tag-cloud-link tag-link-2000 tag-link-position-33" style="font-size: 10.845528455285pt;" aria-label="Navigation (22 Einträge)">Navigation</a>
<a href="https://motorbootonline.de/thema/niederlande/" class="tag-cloud-link tag-link-2037 tag-link-position-34" style="font-size: 9.0243902439024pt;" aria-label="Niederlande (15 Einträge)">Niederlande</a>
<a href="https://motorbootonline.de/thema/ostsee/" class="tag-cloud-link tag-link-2029 tag-link-position-35" style="font-size: 8.4552845528455pt;" aria-label="Ostsee (13 Einträge)">Ostsee</a>
<a href="https://motorbootonline.de/thema/powerboat/" class="tag-cloud-link tag-link-1893 tag-link-position-36" style="font-size: 8.4552845528455pt;" aria-label="Powerboat (13 Einträge)">Powerboat</a>
<a href="https://motorbootonline.de/thema/rennboot/" class="tag-cloud-link tag-link-2082 tag-link-position-37" style="font-size: 9.0243902439024pt;" aria-label="Rennboot (15 Einträge)">Rennboot</a>
<a href="https://motorbootonline.de/thema/rib/" class="tag-cloud-link tag-link-1889 tag-link-position-38" style="font-size: 9.0243902439024pt;" aria-label="RIB (15 Einträge)">RIB</a>
<a href="https://motorbootonline.de/thema/sealine/" class="tag-cloud-link tag-link-1942 tag-link-position-39" style="font-size: 8.7967479674797pt;" aria-label="Sealine (14 Einträge)">Sealine</a>
<a href="https://motorbootonline.de/thema/seenotretter/" class="tag-cloud-link tag-link-400 tag-link-position-40" style="font-size: 9.3658536585366pt;" aria-label="Seenotretter (16 Einträge)">Seenotretter</a>
<a href="https://motorbootonline.de/thema/simrad/" class="tag-cloud-link tag-link-482 tag-link-position-41" style="font-size: 9.0243902439024pt;" aria-label="Simrad (15 Einträge)">Simrad</a>
<a href="https://motorbootonline.de/thema/sportboot/" class="tag-cloud-link tag-link-2083 tag-link-position-42" style="font-size: 12.780487804878pt;" aria-label="Sportboot (33 Einträge)">Sportboot</a>
<a href="https://motorbootonline.de/thema/torqeedo/" class="tag-cloud-link tag-link-1787 tag-link-position-43" style="font-size: 10.390243902439pt;" aria-label="Torqeedo (20 Einträge)">Torqeedo</a>
<a href="https://motorbootonline.de/thema/trailerboot/" class="tag-cloud-link tag-link-2332 tag-link-position-44" style="font-size: 8pt;" aria-label="Trailerboot (12 Einträge)">Trailerboot</a>
<a href="https://motorbootonline.de/thema/volvo-penta/" class="tag-cloud-link tag-link-1792 tag-link-position-45" style="font-size: 9.3658536585366pt;" aria-label="Volvo Penta (16 Einträge)">Volvo Penta</a></div>
</section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-4" role="region"><!--     Native_2     -->
<div id="traffective-ad-Native_2" style='display: none;' class="Native_2"></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-5" role="region"><!--     Mobile_Pos7     -->
<div id="traffective-ad-Mobile_Pos7" style='display: none;' class="Mobile_Pos7"></div></section><section class="panel widget test_report_search" id="test-report-search-3" role="region">            <section class="panel widget widget_test_report_search">
                <div class="section-divider">
    <h2 class="section-heading">Testberichte suchen</h2>
    <div class="section-heading read-further"></div>
</div>
<div class="search-form-wrapper">
    <form name="search" action="/testberichte"><input type="text" name="s" placeholder="Suchbegriff">

<div class="field-group">
<label for="product" class="">Produktgruppe</label>


<select id="product" name="product" class="ajax-edit" data-post-id="14131">
    
<option value="boats">Boot</option>
<option value="engines">Motor</option>
<option value="accessory">Zubehör</option>
</select>
</div>


<div class="field-group">
<label for="boatstype" class="">Kategorie:</label>


<select id="boatstype" name="boatstype" class="ajax-edit" data-post-id="14131">
    
<option value="group_name" disabled>Boote und Motoren</option>
<option value="separator" disabled>──────────</option>
<option value="innenboards">Innenborder</option>
<option value="outboards">Außenborder</option>
<option value="inflatables">Schlauchboote und Ribs</option>
<option value="jetskis">Jetskis</option>
<option value="other">Sonstige</option>
<option value="separator" disabled> </option>
<option value="group_name" disabled>Sonstiges</option>
<option value="separator" disabled>──────────</option>
<option value="navigation">Navigation</option>
<option value="technical-accessories">Technisches Zubehör</option>
<option value="equipment">Ausstattung</option>
<option value="other-accessories">Sonstiges Zubehör</option>
<option value="separator" disabled> </option>
</select>
</div>


<div class="field-group">
<label for="boatslength" class="">Bootsgröße</label>


<select id="boatslength" name="boatslength" class="ajax-edit" data-post-id="14131">
    
<option value="none">Keine Angabe</option>
<option value="length-0-6">Länge bis 6m</option>
<option value="length-6-8">Länge 6m bis 8m</option>
<option value="length-8-10">Länge 8m bis 10m</option>
<option value="length-10-12">Länge 10m bis 12m</option>
<option value="lenght-12-15">Länge 12m bis 15m</option>
<option value="lenght-15+">Länge über 15m</option>
</select>
</div>
<input type="hidden" name="post_type" value="test-report"><input type="submit" value="Suche starten" class="btn btn-block"></form></div>
            </section>
            </section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-6" role="region"><!--     Rectangle_3     -->
<div id="traffective-ad-Rectangle_3" style='display: none;' class="Rectangle_3"></div></section><section class="panel widget widget_bu_ad_widget" id="bu_ad_widget-7" role="region"><!--     Mobile_Pos8     -->
<div id="traffective-ad-Mobile_Pos8" style='display: none;' class="Mobile_Pos8"></div></section><section class="panel widget widget_block" id="block-2" role="region">
<pre class="wp-block-code"><code></code></pre>
</section>		</aside>
	</section>
	<!-- top newsstream END -->

	</div><!-- off-canvas-contend END -->
	</div><!-- off-canvas-wrapper END -->
	</div><!-- grid-container END -->

	<!-- video panel -->
    	<!-- video panel END -->

    <section class="ad-container mobile">
        <!--     Mobile_Pos9     -->
<div id="traffective-ad-Mobile_Pos9" style='display: none;' class="Mobile_Pos9"></div>    </section>

	<!-- Category I  -->
            <section id="economy-news" class="grid-container economy-news">
            <div class="tile-grid grid-x grid-margin-x">

                <div class="cell small-12">
                            <div class="grid-x" role="heading">
            <div class="section-divider economy-news cell small-12">
                <h2 class="section-heading">Boote</h2>
                <div class="section-heading read-further">
                    <a href="https://motorbootonline.de/boote" class="all-category-posts">Alle Boote-Nachrichten</a>
                </div>
            </div>
        </div>
                    </div>

                <div class="cell small-12">
                    <div class="newsstream economy-news grid-x grid-margin-x">
                        <div class="newsstream-post-container single vertical-tile cell small-12 medium-6">
	<a href="https://motorbootonline.de/boote/brandneu-bavaria-sr-36/">
		<div class="grid-y">
			<div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/11/Bavaria-MI10-Cruising_ins_002_RN-scaled-340x403.jpg);"				 role="img">
			</div>
			<div class="newsstream-text">
				<h2>Brandneue Motoryacht Bavaria SR 36</h2>
				<p class="excerpt-text">Mit der Bavaria SR 36 knüpfen die Giebelstädter an die erfolgreiche SR 41 an, die auf der boot 2020 ihre Weltpremiere hatte und in Rekordzeit entwickelt wurde (Das MotorBoot Magazin berichtete &hellip;</p>
				<div class="newsstream-meta grid-x">
					<div class="cell small-12 medium-6 read-further-link">
						Weiterlesen					</div>
					<div class="cell small-12 medium-6 post-date">
						<time datetime="10. November 2021" pubdate>10. November 2021</time>
					</div>
				</div>
			</div>
		</div>
	</a>
</div>                                <div class="newsstream economy-news cell small-12 medium-6">
                                    <div class="grid-y">
                                <div class="newsstream-post-container vertical-side cell small-12 medium-6">
	<a href="https://motorbootonline.de/boote/the-moorings-neuer-motorkatamaran/" title="Read article">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/11/tm_glb_header_image_moorings_464pc_2400x1200-scaled-340x403.jpg);"			     role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>The Moorings: Neuer Motorkatamaran</h2>
				<!-- XXX no place for excerpts -->
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><div class="newsstream-post-container vertical-side cell small-12 medium-6">
	<a href="https://motorbootonline.de/boote/facelift-fuer-die-nimbus-365-coupe/" title="Read article">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/11/365C_MY22_Q9A2127-1920x1135-1-340x403.jpg);"			     role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Facelift für die Nimbus 365 Coupé</h2>
				<!-- XXX no place for excerpts -->
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><div class="newsstream-post-container vertical-side cell small-12 medium-6">
	<a href="https://motorbootonline.de/boote/bootsbau-azubis-restaurieren-jolle-fuer-grossen-toern/" title="Read article">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/10/Jolle_Alte_Liebe_Interboot2021-1-scaled-340x403.jpg);"			     role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Bootsbau-Azubis restaurieren Jolle für großen Törn</h2>
				<!-- XXX no place for excerpts -->
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div>                                    </div>
                                </div>
                                                    </div>
                </div>

            </div>
        </section>
    	<!-- Category I news END -->
    
    <!-- Ad-Container Billboard_2 / Mobile_Pos10 -->
    <section id="billboard-2" class="grid-container billboard-2">
        <!--     Billboard_2     -->
<div id="traffective-ad-Billboard_2" style='display: none;' class="Billboard_2"></div><!--     Mobile_Pos10     -->
<div id="traffective-ad-Mobile_Pos10" style='display: none;' class="Mobile_Pos10"></div>    </section>
    <!-- Ad-Container Billboard_2 / Mobile_Pos10 END -->

    <!-- Test Reports news START -->
    <section id="test-reports" class="grid-container test-reports">
    <div class="tile-grid grid-x grid-margin-x">
        <div class="cell small-12">

            <div class="grid-x" role="heading">
                <div class="section-divider economy-news cell small-12">
                    <h2 class="section-heading">Testberichte</h2>
                    <div class="section-heading read-further">
                        <a href="https://motorbootonline.de/testberichte" class="all-category-posts">Alle Testberichte</a>
                    </div>
                </div>
            </div>

            <div class="cell small-12">
                <div class="test-reports economy-news grid-x grid-margin-x">
                    <div class="newsstream-post-container single vertical-tile cell small-12 medium-6">
	<a href="https://motorbootonline.de/testberichte/test-volvo-penta-assisted-docking/">
		<div class="grid-y">
			<div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/11/Aufmacher-scaled-340x403.jpg);"				 role="img">
			</div>
			<div class="newsstream-text">
				<h2>Test: Volvo Penta Assisted Docking</h2>
				<p class="excerpt-text">Volvo Pentas und Garmins Kombination zweier unabhängiger Systeme - Volvo Penta Assisted Docking und Garmin Surround View Camera System, übernehmen diese Aufgabe jetzt virtuell und digital. Das soll &hellip;</p>
				<div class="newsstream-meta grid-x">
					<div class="cell small-12 medium-6 read-further-link">
						Weiterlesen					</div>
					<div class="cell small-12 medium-6 post-date">
						<time datetime="18. November 2021" pubdate>18. November 2021</time>
					</div>
				</div>
			</div>
		</div>
	</a>
</div>                            <div class="test-reports economy-news cell small-12 medium-6">
                            <div class="grid-y">
                            <div class="newsstream-post-container vertical-side cell small-12 medium-6">
	<a href="https://motorbootonline.de/testberichte/test-nimbus-weekender-9/" title="Read article">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/08/Aufmacher-scaled-340x403.jpg);"			     role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Test Nimbus Weekender 9</h2>
				<!-- XXX no place for excerpts -->
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><div class="newsstream-post-container vertical-side cell small-12 medium-6">
	<a href="https://motorbootonline.de/testberichte/test-deep-water-korvet-14-clr/" title="Read article">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/08/Korvet_14_CLR_01-scaled-340x403.jpg);"			     role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Test Deep Water „Korvet 14 CLR“</h2>
				<!-- XXX no place for excerpts -->
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><div class="newsstream-post-container vertical-side cell small-12 medium-6">
	<a href="https://motorbootonline.de/testberichte/test-intercruiser-29/" title="Read article">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/06/Intercruiser_29_01-scaled-340x403.jpg);"			     role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Test Intercruiser 29: &#8220;Irgendwann willst Du mehr&#8230;.&#8221;</h2>
				<!-- XXX no place for excerpts -->
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div>                            </div>
                            </div>
                                            </div>
            </div>

        </div>
    </div>
</section>    <!-- Test Reports news END -->


            <!-- Bootsboerse -->
                <!-- Bootsboerse END -->
    
	<!-- Category II  -->
            <section id="economy-news-2" class="grid-container economy-news-2">
            <div class="tile-grid grid-x grid-margin-x">

                <div class="cell small-12">
                            <div class="grid-x" role="heading">
            <div class="section-divider economy-news cell small-12">
                <h2 class="section-heading">Ausrüstung</h2>
                <div class="section-heading read-further">
                    <a href="https://motorbootonline.de/ausruestung" class="all-category-posts">Alle Ausrüstung-Nachrichten</a>
                </div>
            </div>
        </div>
                    </div>

                <div class="cell small-12">
                    <div class="newsstream economy-news-2 grid-x grid-margin-x">
                        <div class="newsstream-post-container single vertical-tile cell small-12 medium-6">
	<a href="https://motorbootonline.de/ausruestung/decathlon-erneuter-rueckruf-von-tribord-rettungsweste/">
		<div class="grid-y">
			<div class="newsstream-image" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/11/Tribord_Rueckruf-340x403.png);"				 role="img">
			</div>
			<div class="newsstream-text">
				<h2>Decathlon: Erneuter Rückruf von Tribord-Rettungsweste</h2>
				<p class="excerpt-text">Nachdem Decathlon im Frühjahr bereits Mängel an einem Rettungswestenmodell der Eigenmarke Tribord vermeldet hatte, ist dieses nun erneut von einem Produktrückruf betroffen.</p>
				<div class="newsstream-meta grid-x">
					<div class="cell small-12 medium-6 read-further-link">
						Weiterlesen					</div>
					<div class="cell small-12 medium-6 post-date">
						<time datetime="16. November 2021" pubdate>16. November 2021</time>
					</div>
				</div>
			</div>
		</div>
	</a>
</div>                                <div class="newsstream economy-news cell small-12 medium-6">
                                    <div class="grid-y">
                                <div class="newsstream-post-container vertical-side cell small-12 medium-6">
	<a href="https://motorbootonline.de/ausruestung/garmin-marine-gps-handgeraet/" title="Read article">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/11/Garmin_GPSMAP-79s_WEB-c-Garmin-Deutschland-GmbH-340x403.jpg);"			     role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Neues Garmin Marine-GPS-Handgerät</h2>
				<!-- XXX no place for excerpts -->
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><div class="newsstream-post-container vertical-side cell small-12 medium-6">
	<a href="https://motorbootonline.de/ausruestung/neues-fendersystem-investor-gesucht/" title="Read article">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/11/fender-scaled-340x403.jpg);"			     role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Neues Fendersystem – Investor gesucht</h2>
				<!-- XXX no place for excerpts -->
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div><div class="newsstream-post-container vertical-side cell small-12 medium-6">
	<a href="https://motorbootonline.de/ausruestung/honda-ueberarbeitet-aussenborder/" title="Read article">
		<div class="grid-x">
			<div class="newsstream-image cell small-12 medium-5" style="background-image: url(https://motorbootonline.de/wp-content/uploads/2021/10/Honda_Marine_BF_150_Aug21_02_CGI-scaled-340x403.jpg);"			     role="img">
			</div>
			<div class="newsstream-text cell small-12 medium-7">
				<h2>Honda überarbeitet Außenborder</h2>
				<!-- XXX no place for excerpts -->
				<div class="read-further-link">Weiterlesen</div>
			</div>
		</div>
	</a>
</div>                                    </div>
                                </div>
                                                    </div>
                </div>

            </div>
        </section>
        <!-- Category II news END -->
    
    <!-- Ad-Container Billboard_3 / Mobile_Pos11 -->
    <section id="billboard-3" class="grid-container billboard-3">
        <!--     Billboard_3     -->
<div id="traffective-ad-Billboard_3" style='display: none;' class="Billboard_3"></div><!--     Mobile_Pos11     -->
<div id="traffective-ad-Mobile_Pos11" style='display: none;' class="Mobile_Pos11"></div>    </section>
    <!-- Ad-Container Billboard_3 / Mobile_Pos11 END -->
<footer class="page-footer">
    <!-- Issues -->
    <div id="issues" class="grid-container issues-wrapper">
            <div class="grid-x grid-margin-x">
                <div class="cell small-12">
                    <div class="grid-x">
                        <div class="section-divider cell small-12" role="heading">
                            <h2 class="section-heading">Ausgaben</h2>
                            <div class="section-heading read-further">
                                <a href="https://sail24.com/shop/" class="all-category-posts">Unsere Zeitschriften</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
			<div class="grid-x row page-issues"><div class="small-6 medium-2 cell columns single-issue"><a href="https://sail24.com/shop/motorboot-alle-ausgaben" title="MotorBoot Magazin"><img src="https://cover.jahr-tsv.de/_processed/wassersport/2021/12_2021_wassersport-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MotorBoot Magazin" width="340" height="403"></a></div><div class="small-6 medium-2 cell columns single-issue"><a href="https://sail24.com/shop/segeln-alle-ausgaben" title="segeln"><img src="https://cover.jahr-tsv.de/_processed/segeln/2021/12_2021_segeln-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="segeln" width="340" height="403"></a></div><div class="small-6 medium-2 cell columns single-issue"><a href="https://sail24.com/shop/segler-zeitung-alle-ausgaben" title="Segler-Zeitung"><img src="https://cover.jahr-tsv.de/_processed/seglerzeitung/2021/12_2021_seglerzeitung-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Segler-Zeitung" width="340" height="403"></a></div><div class="small-6 medium-2 cell columns single-issue"><a href="https://sail24.com/shop/sport-schipper-alle-ausgaben" title="Sport Schipper"><img src="https://cover.jahr-tsv.de/_processed/sportschipper/2021/07_2021_sportschipper-xs.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sport Schipper" width="340" height="403"></a></div></div>    </div>
    <!-- Issues END -->
    <div class="full-width-wrapper">
        <div class="grid-container">
			<div class="page-sidebars tile-grid grid-x grid-margin-x">
    <div class="cell small-12 medium-4">
		<div class="footer-logo">
	<a href="https://motorbootonline.de" title="Motorbootonline" class="logo-link" ><img src="https://motorbootonline.de/wp-content/uploads/2019/04/logo-motorbootonline-300x97-2.png" class="logo-image" alt="Motorbootonline"></a>	Motorboote &#8211; Yachten &#8211; Motoren &#8211; Reviere &#8211; Technik	</div>
    </div>
    <div class="cell small-12 medium-2 ">
		    </div>
    <div class="cell  small-12 medium-2">
		<section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Der Verlag</h3><div class="menu-footer-meta-1-container"><ul id="menu-footer-meta-1" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://motorbootonline.de/alle-themen/">Alle Themen</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://motorbootonline.de/impressum/">Impressum</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://motorbootonline.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-832"><a href="https://motorbootonline.de/datenschutz/">Datenschutz</a></li>
</ul></div></section>    </div>
    <div class="cell  small-12 medium-2">
		<section id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Magazine</h3><div class="menu-magazine-container"><ul id="menu-magazine" class="menu"><li id="menu-item-9505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9505"><a target="_blank" rel="noopener" href="https://sail24.com/shop/motorboot-alle-ausgaben/">MotorBoot Magazin</a></li>
<li id="menu-item-9507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9507"><a target="_blank" rel="noopener" href="https://sail24.com/shop/wassersport-wirtschaft-alle-ausgaben">Wassersportwirtschaft</a></li>
<li id="menu-item-9510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9510"><a target="_blank" rel="noopener" href="https://sail24.com/shop/segeln-alle-ausgaben">segeln</a></li>
<li id="menu-item-9511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9511"><a target="_blank" rel="noopener" href="https://sail24.com/shop/segler-zeitung-alle-ausgaben">Segler-Zeitung</a></li>
</ul></div></section>    </div>
    <div class="cell  small-12 medium-2">
		<section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Sitemap</h3><div class="menu-footer-meta-2-container"><ul id="menu-footer-meta-2" class="menu"><li id="menu-item-9514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9514"><a href="https://motorbootonline.de/aktuelles/">Aktuelles</a></li>
<li id="menu-item-9516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9516"><a href="https://motorbootonline.de/boote/">Boote</a></li>
<li id="menu-item-9535" class="highlighted menu-item menu-item-type-custom menu-item-object-custom menu-item-9535"><a href="/testberichte/">Testberichte</a></li>
<li id="menu-item-9526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9526"><a href="https://motorbootonline.de/technik/">Technik</a></li>
<li id="menu-item-9519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9519"><a href="https://motorbootonline.de/ausruestung/">Ausrüstung</a></li>
<li id="menu-item-9529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9529"><a href="https://motorbootonline.de/rennsport/">Rennsport</a></li>
<li id="menu-item-9520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9520"><a href="https://motorbootonline.de/reviere/">Reviere</a></li>
<li id="menu-item-9523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9523"><a href="https://motorbootonline.de/verbaende/">Verbände</a></li>
<li id="menu-item-9532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9532"><a href="https://motorbootonline.de/wirtschaft/">Wirtschaft</a></li>
</ul></div></section>    </div>
</div>
			<div class="page-copyline grid-x">
    <div class="copyright-container small-12 medium-auto cell small-order-2 medium-order-1">
		&copy; 2021 Ebner Media Group    </div>
    <div class="navigation-container small-12 medium-shrink cell small-order-1 medium-order-2">
		    </div>
</div>        </div>
    </div>
    </footer>
<script type='text/javascript' src='https://motorbootonline.de/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2' defer='defer' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://motorbootonline.de/wp-includes/js/underscore.min.js?ver=1.8.3' defer='defer' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"ajaxComplete","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/motorbootonline.de\/wp-admin\/admin-ajax.php","nonce":"c9a85f108b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motorbootonline.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' defer='defer' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"power-lines"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motorbootonline.de/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' defer='defer' id='jquery.wp-smartcrop-js'></script>
<script type='text/javascript' src='https://motorbootonline.de/wp-content/themes/ebner-theme-child-motorboot/assets/js/app.min.js?ver=1.0' defer='defer' id='app-js'></script>
<script type='text/javascript' id='gforms_recaptcha_recaptcha-js-extra'>
/* <![CDATA[ */
var gforms_recaptcha_recaptcha_strings = {"site_key":"6LeAcskbAAAAAPvTrzpqw14SoMsex402MibvmYC5","ajaxurl":"https:\/\/motorbootonline.de\/wp-admin\/admin-ajax.php","nonce":"2833a0cea8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeAcskbAAAAAPvTrzpqw14SoMsex402MibvmYC5&#038;ver=1.1' defer='defer' id='gforms_recaptcha_recaptcha-js'></script>


<!--     OutOfPage  im Footer der Seite einbinden (mobile und Desktop) ist für Sonderwerbemittel   -->
<div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div></body>
</html>
